<!DOCTYPE html><html
lang="es"><head>
<base href="http://www.fichajes.com/" /><meta
http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>Chelsea | La sanción que tendrá Diego Costa</title><meta
name="description" content="
Ayer Antonio Conte normalizaba el caso Diego Costa, que llevaba una semana rondando en el Chelsea, y daba por zanjado el asunto incluyendo de nuevo al de Lagarto en su convocatoria. Pero obviamente la entidad londinense debe sancionar al (...) " /><meta
name="news_keywords" content="fichajes,fútbol , Flash fichajes , Diego Costa , Chelsea" /><link
rel="canonical" href="http://www.fichajes.com/breves/chelsea-la-sancion-que-tendra-diego-costa_114897" /><link
rel="alternate" href="android-app://net.fichajes.mobile/http/www.fichajes.com/breves/chelsea-la-sancion-que-tendra-diego-costa_114897" />
<meta
name="viewport" content="initial-scale=1.0, width=device-width, user-scalable=no"><link
href="favicon.ico" rel="shortcut icon" type="image/x-icon" /><link
rel="stylesheet" media="screen,print" href="squelettes/css/general.css?1476205419">
 <script type='text/javascript' src='local/cache-js/a241f2280c1f51ca937003a2f9e22165.js'></script> <!--[if lt IE 8]> <script type='text/javascript'>
var IE7_PNG_SUFFIX='.png';
</script> <script src='plugins-dist/msie_compat/javascript/IE8.js'></script> <script src='plugins-dist/msie_compat/javascript/ie7-squish.js'></script> <![endif]--><meta
name="apple-itunes-app" content="app-id=566521169" /><link
rel="apple-touch-icon" href="squelettes/img/apple-touch-icon.png"><meta
name="twitter:app:name:iphone" content="Fichajes"><meta
name="twitter:app:id:iphone" content="566521169"><meta
name="twitter:app:name:googleplay" content="Fichajes fútbol"><meta
name="twitter:app:id:googleplay" content="net.fichajes.mobile"><meta
property="al:iphone:app_name" content="Fichajes fútbol" /><meta
property="al:iphone:app_store_id" content="566521169" /><meta
property="al:android:app_name" content="Fichajes fútbol" /><meta
property="al:android:package" content="net.fichajes.mobile" />
<!--[if lt IE 9]><script type="text/javascript" src="squelettes/javascript/html5shiv.js"></script><![endif]--> <script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create','UA-24234906-2','auto');
ga('require','linkid','linkid.js');
ga('require','displayfeatures');
ga('send','pageview');
</script> <script src="http://www6.smartadserver.com/config.js?nwid=863"></script> <script>
sas.setup({domain:'http://www6.smartadserver.com'});
</script><meta
property="article:published_time" content="2017-01-21T10:06:36+01:00" /><meta
property="og:title" content="Chelsea | La sanción que tendrá Diego Costa" /><meta
property="og:type" content="article" /><meta
property="og:url" content="http://www.fichajes.com/breves/chelsea-la-sancion-que-tendra-diego-costa_114897" /><meta
property="og:description" content="
Ayer Antonio Conte normalizaba el caso Diego Costa, que llevaba una semana rondando en el Chelsea, y daba por zanjado el asunto incluyendo de nuevo al de Lagarto en su convocatoria. Pero obviamente la entidad londinense debe sancionar al (...) " /><meta
property="og:site_name" content="Fichajes .com: Noticias y rumores sobre el mercado de fichajes de fútbol"/><meta
name="twitter:card" content="app" /><meta
name="twitter:site" content="@Fichajes_futbol" /><meta
name="twitter:title" content="Chelsea | La sanción que tendrá Diego Costa" /><meta
name="twitter:description" content="
Ayer Antonio Conte normalizaba el caso Diego Costa, que llevaba una semana rondando en el Chelsea, y daba por zanjado el asunto incluyendo de nuevo al de Lagarto en su convocatoria. Pero (...) " /><link
rel="alternate" href="fichajes://flash/114897" /><meta
name="twitter:app:url:iphone" content="fichajes://flash/114897" /><meta
property="al:iphone:url" content="fichajes://flash/114897" /><meta
name="twitter:app:url:googleplay" content="android-app://net.fichajes.mobile/http/www.fichajes.com/breves/chelsea-la-sancion-que-tendra-diego-costa_114897" /><meta
property="al:android:url" content="android-app://net.fichajes.mobile/http/www.fichajes.com/breves/chelsea-la-sancion-que-tendra-diego-costa_114897" /><meta
property="al:web:url" content="http://www.fichajes.com/breves/chelsea-la-sancion-que-tendra-diego-costa_114897" /><meta
property="fb:app_id" content="206911805997058" />
<script type="text/javascript">
window._taboola=window._taboola||[];
_taboola.push({article:'auto'});
!function(e,f,u){
e.async=1;
e.src=u;
f.parentNode.insertBefore(e,f);
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/footmercato-es/loader.js');
</script></head><body
id="article">
<div
id="fb-root"></div> <script>(function(d,s,id){
var js,fjs=d.getElementsByTagName(s)[0];
if(d.getElementById(id))return;
js=d.createElement(s);js.id=id;
js.async=true;
js.src="//connect.facebook.net/es_ES/all.js#xfbml=1&appId=206911805997058&version=v2.3";
fjs.parentNode.insertBefore(js,fjs);
}(document,'script','facebook-jssdk'));
</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');
</script><script type="text/javascript">
window.___gcfg={lang:'es'};
(function(){
var po=document.createElement('script');po.type='text/javascript';po.async=true;
po.src='https://apis.google.com/js/plusone.js';
var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);
})();
</script><header
class="inner header center">
<a
href="http://www.fichajes.com/"><img
src="squelettes/img/futbol-fichajes.png" alt="Fichajes .com: Noticias y rumores sobre el mercado de fichajes de fútbol" class="logo" /></a><ul
class="social social-header no-small-screen"><li
class="fb"><a
href="https://www.facebook.com/fichajes.futbol" target="_blank"><span
class="icon-facebook"></span></a></li><li
class="tw"><a
href="https://twitter.com/Fichajes_futbol" target="_blank"><span
class="icon-twitter"></span></a></li><li
class="dm"><a
href="http://www.dailymotion.com/Fichajes" target="_blank"><span
class="icon-dailymotion"></span></a></li></ul><ul
class="header-flag unstyled"><li><a
title="Fichajes .com: Noticias y rumores sobre el mercado de fichajes de fútbol" class="es"></a></li><li><a
href="http://www.footmercato.net" title="Foot Mercato : Info Transferts Football – Actu Foot Transfert" class="fr"></a></li><li><a
href="http://www.fussballtransfers.com" title="Fussball Transfers: Das Neueste vom Transfermarkt" class="de"></a></li></ul><form
class="header-search no-small-screen" id="rech" action="http://www.fichajes.com/buscar" method="get" role="search"><input type="search" id="q" name="q" value="" placeholder="Buscar" /><input type="submit" id="envoyer" value="" title="Ok" /></form>
</header>
<div
class="reg-ban center inner pan no-small-screen txtcenter"><div><div
class="hmads_728x90"> <script type="text/javascript">
(function(){
var utTagCountry='es';
var utTagSite='fichajes.com';
var utTagZone='ros';
var utTagUrl=('https:'==document.location.protocol?'https://':'http://')+
'js.himediads.com/js'+
'?country='+encodeURIComponent(utTagCountry)+
'&site='+encodeURIComponent(utTagSite)+
'&zone='+encodeURIComponent(utTagZone);
document.write('<sc'+'ript type="text/javascript" src="'+utTagUrl+'"><\/sc'+'ript>');
})();
</script> <script type="text/javascript">
try{
window.hiMediaUt.callTag({
"format":"728x90",
"keyValues":""
});
}catch(ex){
}
</script> <noscript>
<a
href="http://rd.himediads.com/es/jump/fichajes.com/ros;sz=728x90;tile=1;ord=" target="_blank">
<img
src="http://rd.himediads.com/es/ad/fichajes.com/ros;sz=728x90;tile=1;ord=?" width="728" height="90" alt="" />
</a>
</noscript></div></div></div><div
class="no-large-screen reg-mob-ban center txtcenter"> <script type="text/javascript">
sas.call("std",{
siteId:75330,
pageId:558245,
formatId:35952,
target:''
});
</script> <noscript>
<a
href="http://www6.smartadserver.com/ac?jump=1&nwid=863&siteid=75330&pgname=detalles&fmtid=&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
<img
src="http://www6.smartadserver.com/ac?out=nonrich&nwid=863&siteid=75330&pgname=detalles&fmtid=&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div><nav
role="navigation" id="navigation" class="is-closed"><ul
class="inner nav center line"><li
class="home"><a
href="http://www.fichajes.com" title="Fichajes .com: Noticias y rumores sobre el mercado de fichajes de fútbol"><span
class="no-large-screen">Inicio</span></a></li><li><a>España</a><ul><li><a
href="/liga/">La Liga Santander</a></li><li><a
href="/liga-adelante/">La Liga 1,2,3</a></li><li><a
href="/copa-del-rey/">Copa del Rey</a></li></ul><li><a>Inglaterra</a><ul><li><a
href="/premier-league/">Premier League</a></li><li><a
href="/championship/">Championship</a></li><li><a
href="/fa-cup/">FA Cup</a></li><li><a
href="/carling-cup/">Carling Cup</a></li></ul></li><li><a>Italia</a><ul><li><a
href="/serie-a/">Serie A</a></li><li><a
href="/serie-b/">Serie B</a></li><li><a
href="/coppa-italia/">Coppa Italia</a></li></ul></li><li><a>Alemania</a><ul><li><a
href="/bundesliga/">Bundesliga</a></li><li><a
href="/2-bundesliga/">2.Bundesliga</a></li><li><a
href="/dfb-pokal/">DfB Pokal</a></li></ul></li><li><a>Francia</a><ul><li><a
href="/ligue1/">Ligue 1</a></li><li><a
href="/ligue2/">Ligue 2</a></li><li><a
href="/coupe-de-france/">Coupe de France</a></li><li><a
href="/coupe-de-la-ligue/">Coupe de la Ligue</a></li></ul></li><li><a>Otros campeonatos</a><ul><li><a
href="/liga-sagres/">POR - Liga NOS</a></li><li><a
href="/eredivisie/">HOL - Eredivisie</a></li><li><a
href="/jupiler-league/">BEL - Jupiler League</a></li><li><a
href="/super-league/">SUI - Super League</a></li><li><a
href="/primera-division-argentina/">ARG - Primera División</a></li><li><a
href="/serie-a-brasil/">BRA - Serie A</a></li><li><a
href="/otro-campeonato/">Otros Campeonatos</a></li></ul></li><li><a>Competiciones europeas</a><ul><li><a
href="/champions-league/">Champions League</a></li><li><a
href="/europa-league/">Europa League</a></li></ul></li><li><a>Internacional</a><ul><li><a
href="/eurocopa/francia-2016/">Francia 2016</a></li><li><a
href="/copa-mundial/brasil-2014/">Brasil 2014</a></li></ul></li></ul>
</nav><div
class="inner content center">
<section
class="main"><p
class="line mbs breadcrumb no-small-screen"><span
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a
href="http://www.fichajes.com/" itemprop="url"><span
itemprop="title">Inicio</span></a></span> &gt; <span
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a
href="breves/" title="Flash fichajes" itemprop="url"><span
itemprop="title">Flash fichajes</span></a></span> &gt; <span
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><span
itemprop="title">Chelsea | La sanción que tendrá Diego Costa</span></span></p>
<article
role="article" class="line article" itemscope itemtype="http://schema.org/Article"><h1 itemprop="name">Chelsea | La sanción que tendrá Diego Costa</h1><div
class="line"><p
class="article-date">Publicado el: <time
itemprop="datePublished" datetime="2017-01-21T10:06:36+01:00">21/01/2017 - 10 h 06</time></p><div
class="article-author"><ul><li
itemprop="author" itemscope itemtype="http://schema.org/Person"><span
class="name" itemprop="name">Rafael Castro</span></li></ul></div></div><div
class="line article-text" itemprop="text"><p>Ayer Antonio Conte normalizaba el caso <strong>Diego Costa</strong>, que llevaba una semana rondando en el <strong>Chelsea</strong>, y daba por zanjado el asunto incluyendo de nuevo al de Lagarto en su convocatoria. Pero obviamente la entidad londinense debe sancionar al delantero por su comportamiento en los últimos días.</p><p>De acuerdo con diferentes medios como <i>As</i>, dicha sanción ascenderá nada menos que a 100.000 € de multa. Además tenía que haber invitado a una cena a todo el equipo, si bien esta se demoró por un resfriado sufrido por Antonio Conte.</p></div><div
class="line mts mbs"><ul
class="article-social article-social-footer mbs"><li
class="fb"><a
href="https://www.facebook.com/dialog/share?app_id=206911805997058&display=popup&href=http://www.fichajes.com/breves/chelsea-la-sancion-que-tendra-diego-costa_114897&redirect_uri=http://www.fichajes.com/breves/chelsea-la-sancion-que-tendra-diego-costa_114897"><span
class="icon-facebook"></span><span
class="no-small-screen">Compartir Facebook</span></a></li><li
class="tw"><a
href="https://twitter.com/intent/tweet?url=http://www.fichajes.com/breves/chelsea-la-sancion-que-tendra-diego-costa_114897&text=Chelsea | La sanción que tendrá Diego Costa&hashtags="><span
class="icon-twitter"></span><span
class="no-small-screen">Compartir Twitter</span></a></li><li
class="gg no-small-screen"><a
href="https://plus.google.com/share?url=http://www.fichajes.com/breves/chelsea-la-sancion-que-tendra-diego-costa_114897"><span
class="icon-gplus"></span><span
class="no-small-screen">Compartir Google+</span></a></li><li
class="wa no-large-screen"><a
href="whatsapp://send?text=Chelsea | La sanción que tendrá Diego Costa%20http://www.fichajes.com/breves/chelsea-la-sancion-que-tendra-diego-costa_114897"><span
class="icon-whatsapp"></span><span
class="no-small-screen">partagersurwhatsapp</span></a></li><li
class="com"><a
href="/breves/chelsea-la-sancion-que-tendra-diego-costa_114897#com"><span
class="icon-comment"></span><span
class="no-small-screen"><fb:comments-count href=http://www.fichajes.com/breves/chelsea-la-sancion-que-tendra-diego-costa_114897></fb:comments-count> Comentarios</span></a></li></ul></div>
</article><div
class="line no-small-screen"><ul
class="article-pagination"><li
class="next">Artículo siguiente:<br
/><a
href="breves/patrice-evra-puede-volver-a-francia_114899">¡Patrice Evra puede volver a Francia!</a></li><li
class="previous">Artículo anterior:<br
/><a
href="breves/oficial-el-nuevo-refuerzo-del-mirandes_114895">Oficial | El nuevo refuerzo del Mirandés</a></li></ul></div><div
class="article-related"><div
class="line"><div
class="reg-rect left pas">
<div
class="no-small-screen"><div
class="hmads_300x250_2"> <script type="text/javascript">
(function(){
var utTagCountry='es';
var utTagSite='fichajes.com';
var utTagZone='ros2';
var utTagUrl=('https:'==document.location.protocol?'https://':'http://')+
'js.himediads.com/js'+
'?country='+encodeURIComponent(utTagCountry)+
'&site='+encodeURIComponent(utTagSite)+
'&zone='+encodeURIComponent(utTagZone);
document.write('<sc'+'ript type="text/javascript" src="'+utTagUrl+'"><\/sc'+'ript>');
})();
</script> <script type="text/javascript">
try{
window.hiMediaUt.callTag({
"format":"300x250",
"keyValues":""
});
}catch(ex){
}
</script> <noscript>
<a
href="http://rd.himediads.com/es/jump/fichajes.com/ros2;sz=300x250;tile=1;ord=" target="_blank">
<img
src="http://rd.himediads.com/es/ad/fichajes.com/ros2;sz=300x250;tile=1;ord=?" width="300" height="250" alt="" />
</a>
</noscript></div></div><div
class="reg-mob-rect no-large-screen"> <script type="text/javascript">
sas.call("std",{
siteId:75330,
pageId:558245,
formatId:35954,
target:''
});
</script> <noscript>
<a
href="http://www6.smartadserver.com/ac?jump=1&nwid=863&siteid=75330&pgname=detalles&fmtid=&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
<img
src="http://www6.smartadserver.com/ac?out=nonrich&nwid=863&siteid=75330&pgname=detalles&fmtid=&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div></div><div
class="article-card mts mrs"><table
class="player"><caption>Jugadores</caption><tr><td
class="image"><img
src=data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== data-src="http://foto.fichajes.com/jugador/30x30/60977.jpg" onload=lzld(this) alt="Diego Costa" /></td><td
class="pls"><a
href="http://www.fichajes.com/jugador/j60977_diego-costa">Diego Costa</a></td><td
class="details txtcenter">22 Partidos</td><td
class="details txtcenter"><strong>14 Goles</strong></td></tr></table><table
class="team"><caption>Equipos</caption><tr><td
class="image"><img
src=data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== data-src="http://foto.fichajes.com/equipo/20x20/661.png" onload=lzld(this) alt="Chelsea" /></td><td
class="pls"><a
href="http://www.fichajes.com/equipo/c661_chelsea">Chelsea</a></td><td
class="detailst"></td><td
class="detailsm"></td><td
class="detailst txtcenter"><abbr
title="Inglaterra">ENG</abbr></strong></td></tr></table></div></div><div
class="line"><div
id="taboola-below-article-thumbnails"></div></div></div><div
id="com" class="article-com line"><div
class="fb-comments"  data-href="http://www.fichajes.com/breves/chelsea-la-sancion-que-tendra-diego-costa_114897" data-num-posts="5" data-width="604"></div></div>
</section>
<aside
class="aside"><div
class="line no-small-screen">
<div class='ajaxbloc' aria-live='polite' aria-atomic='true' data-ajax-env='ufTuYsONdS9kE/8G7Vzre6TIaREbIAdGcYyQzu7BMsPZ+knoTUCzDvoYYYXILRuJJ0dEmP/9noqTlfqMyhcJpDKf6lacmQpzFSxSiUn6bz66TtLL6VSfOPByQHhM2nj4Bj8uX9dDn3wHybhmQoEk3IgUgqaxH2BVgH44l9WOgoouhFpTusNr6eqKJhcupWOuA3mpj0Jue2/slUCLTIhdcYsG1YLr0lh85FCi2U4HBzkREsbGY7VRx53x+izB8K8fdN+hcvWis1hMu5aLlbftnY82HVu6YB4Y6T+DRHr6Pjds6hRRxey85w==' data-origin="/breves/chelsea-la-sancion-que-tendra-diego-costa_114897">
<div
class="block"><p
class="block-title">Flash</p><ul
class="block-list-flash"><li
class="alt-primary"><a
href="breves/nuevo-giro-en-el-culebron-dimitri-payet_114906"><span
class="date">12:07</span><span
class="text">Nuevo giro en el “culebrón” Dimitri Payet</span></a></li><li
class="alt-secondary"><a
href="breves/valencia-china-la-mejor-solucion-para-enzo-perez_114904"><span
class="date">11:38</span><span
class="text">Valencia | China, ¿la mejor solución para Enzo Pérez?</span></a></li><li
class="alt-primary"><a
href="breves/el-guino-de-marc-muniesa-al-real-betis_114901"><span
class="date">11:13</span><span
class="text">El guiño de Marc Muniesa al Real Betis</span></a></li><li
class="alt-secondary"><a
href="breves/patrice-evra-puede-volver-a-francia_114899"><span
class="date">10:44</span><span
class="text">¡Patrice Evra puede volver a Francia!</span></a></li><li
class="alt-primary"><a
href="breves/chelsea-la-sancion-que-tendra-diego-costa_114897"><span
class="date">10:06</span><span
class="text">Chelsea | La sanción que tendrá Diego Costa</span></a></li><li
class="alt-secondary imp"><a
href="breves/oficial-el-nuevo-refuerzo-del-mirandes_114895"><span
class="date">09:38</span><span
class="text">Oficial | El nuevo refuerzo del Mirandés</span></a></li><li
class="alt-primary"><a
href="breves/el-everton-niega-la-salida-de-gerard-deulofeu_114893"><span
class="date">09:11</span><span
class="text">¡El Everton niega la salida de Gerard Deulofeu!</span></a></li><li
class="alt-secondary  no-small-screen"><a
href="breves/el-monaco-se-suma-a-la-puja-por-un-futbolista-de-30-meur_114851"><span
class="date">20/01</span><span
class="text">El Mónaco se suma a la puja por un futbolista de 30 M€</span></a></li><li
class="alt-primary imp  no-small-screen"><a
href="breves/oficial-jose-fonte-deja-9-meur-en-las-arcas-del-southampton_114891"><span
class="date">20/01</span><span
class="text">Oficial | José Fonte deja 9 M€ en las arcas del Southampton</span></a></li><li
class="alt-secondary  no-small-screen"><a
href="breves/a-aitor-karanka-no-le-sorprende-el-interes-del-chelsea-en-adama-traore_114858"><span
class="date">20/01</span><span
class="text">A Aitor Karanka no le sorprende el interés del Chelsea en Adama Traoré</span></a></li><li
class="alt-primary  no-small-screen"><a
href="breves/el-manchester-city-ficha-a-una-joya-de-13-anos-por-200-000-eur_114885"><span
class="date">20/01</span><span
class="text">El Manchester City ficha a una joya de 13 años por 200.000 €</span></a></li><li
class="alt-secondary  no-small-screen"><a
href="breves/mauro-zarate-dejara-2-5-meur-en-la-fiorentina_114866"><span
class="date">20/01</span><span
class="text">Mauro Zárate dejará 2,5 M€ en la Fiorentina</span></a></li><li
class="alt-primary  no-small-screen"><a
href="breves/el-gran-deseo-del-manchester-city-en-el-valencia_114859"><span
class="date">20/01</span><span
class="text">El gran deseo del Manchester City en el Valencia</span></a></li></ul><div
class="block-footer no-small-screen"><ul
class="block-pagination pagination right"><li><strong
class='on'>1</strong></li><li><a
href='/breves/chelsea-la-sancion-que-tendra-diego-costa_114897?debut_flash=13#pagination_flash' class='lien_pagination page-num nohistory'>2</a></li><li><a
href='/breves/chelsea-la-sancion-que-tendra-diego-costa_114897?debut_flash=26#pagination_flash' class='lien_pagination page-num nohistory'>3</a></li></ul></div></div></div><!--ajaxbloc--></div><div
class="line reg-rect">
<div
class="no-small-screen"><div
class="hmads_300x250"> <script type="text/javascript">
(function(){
var utTagCountry='es';
var utTagSite='fichajes.com';
var utTagZone='ros';
var utTagUrl=('https:'==document.location.protocol?'https://':'http://')+
'js.himediads.com/js'+
'?country='+encodeURIComponent(utTagCountry)+
'&site='+encodeURIComponent(utTagSite)+
'&zone='+encodeURIComponent(utTagZone);
document.write('<sc'+'ript type="text/javascript" src="'+utTagUrl+'"><\/sc'+'ript>');
})();
</script> <script type="text/javascript">
try{
window.hiMediaUt.callTag({
"format":"300x250",
"keyValues":""
});
}catch(ex){
}
</script> <noscript>
<a
href="http://rd.himediads.com/es/jump/fichajes.com/ros;sz=300x250;tile=1;ord=" target="_blank">
<img
src="http://rd.himediads.com/es/ad/fichajes.com/ros;sz=300x250;tile=1;ord=?" width="300" height="250" alt="" />
</a>
</noscript></div></div><div
class="reg-mob-rect no-large-screen"> <script type="text/javascript">
sas.call("std",{
siteId:75330,
pageId:558245,
formatId:35954,
target:''
});
</script> <noscript>
<a
href="http://www6.smartadserver.com/ac?jump=1&nwid=863&siteid=75330&pgname=detalles&fmtid=&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
<img
src="http://www6.smartadserver.com/ac?out=nonrich&nwid=863&siteid=75330&pgname=detalles&fmtid=&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div></div><div
class="line no-small-screen">
<div
class="block"><p
class="block-title">videos</p><ul
class="block-list-media videos"><li
class="mod alt-primary"><a
href="bundesliga/borussia-de-dortmund-sera-al-fin-2017-el-ano-de-marco-reus_114117"><span>Borussia de Dortmund | ¿Será al fin 2017 el año de Marco Reus?</span><img
src=data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== data-src="http://www.fichajes.com/foto/c/marco-reus-espera-un-gran-ao_114117.jpg"  onload=lzld(this) alt="Marco Reus espera un gran año" class="left" /></a></li><li
class="mod alt-secondary"><a
href="otro-campeonato/se-prepara-una-oferta-de-locura-de-150-meur-por-pierre-emerick-aubameyang_114082"><span>¡Se prepara una oferta de locura de 150 M€ por Pierre-Emerick Aubameyang!</span><img
src=data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== data-src="http://www.fichajes.com/foto/c/aubameyang-sera-el-mejor-pagado-del-mundo_114082.jpg"  onload=lzld(this) alt="Aubameyang sería el mejor pagado del mundo" class="left" /></a></li><li
class="mod alt-primary  no-small-screen"><a
href="liga/los-10-laterales-diestros-que-han-sonado-para-el-fc-barcelona_113850"><span>Los 10 laterales diestros que han sonado para el FC Barcelona</span><img
src=data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== data-src="http://www.fichajes.com/foto/c/joao-cancelo-es-el-favorito-para-llegar-al-camp-nou-en-verano_113850.jpg"  onload=lzld(this) alt="Joao Cancelo es el favorito para llegar al Camp Nou en verano" class="left" /></a></li><li
class="mod alt-secondary  no-small-screen"><a
href="otro-campeonato/las-buenas-oportunidades-que-ofrece-el-mercado-en-escandinavia_113251"><span>Las buenas oportunidades que ofrece el mercado en Escandinavia</span><img
src=data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== data-src="http://www.fichajes.com/foto/c/alexander-isak-ha-destacado-en-suecia_113251.jpg"  onload=lzld(this) alt="Alexander Isak ha destacado en Suecia" class="left" /></a></li></ul></div></div><div
class="line no-small-screen">
<div class='ajaxbloc' aria-live='polite' aria-atomic='true' data-ajax-env='uStoYsSNaRZxcwMNWo48vAunHHtvXyS3hxbw2czUASGueHZhLHESKXzT0u1WoP2WBaSfykqIxpGIsWjhfzlAXEs8xpNmWhqncgaNaXkOxiAcRFSani7yj6ZRxqIW1ZHAatyDmDNAIwboa8Hk6qFsDat71uYgWuEpEu5KXPuV1oMnU85ZWJ+pF8NLR48/9jncRwiNgiCr0jzUFq9eqCCRFa1m+vNFF6ZJhOe4QLmu1UWhaLGp2Z0WtI2wbq1AD+ZoMLZUwNnEyJi2lcrDh3+8XyZ6kOGgKhnkJsiA1ewoRKB52h8dkTdUYamoWkA=' data-origin="/breves/chelsea-la-sancion-que-tendra-diego-costa_114897">
<div
class="block block-competitions"><p
class="block-title"> Resultados La Liga Santander</p><ul
class="block-menu-primary mod"><li><a
href="/breves/chelsea-la-sancion-que-tendra-diego-costa_114897?id_competition=7&amp;mini=live" class="ajax nohistory live">Directo</a></li><li><a
href="/breves/chelsea-la-sancion-que-tendra-diego-costa_114897?id_competition=7&amp;mini=resultats" class="ajax nohistory results  active">Resultados</a></li><li><a
href="/breves/chelsea-la-sancion-que-tendra-diego-costa_114897?id_competition=7&amp;mini=classement" class="ajax nohistory ranking">Clasificación</a></li></ul>
<div class='ajaxbloc' aria-live='polite' aria-atomic='true' data-ajax-env='uevuYsONdS9kE/8G7dz80e2CMYeKMwrVBUQcfkyZfD+Rmuhi6jceaHtrSbB8+WqKEwq6e+8If6sx10Jm+e+T51eB6JQD6/GjlMbqI04YKBzLW/wDkTT6IB8r+mPVoj1/pwvAn7pILYzFFkC1cELY1LxnWTfBIXw74hV25VZRXfAvOO+rmh/LSOlfDcKA+2UB3+zsX/iAJtYSlxHVfI8KS/JYGL747L903Qm12p/s03DnbjRQzxpJ+UOTlArF5HQmgJ9sr4EV8cDkfFh19GyyY5LmNJ876NzdIULwH5KSODcfta419w4lSy/BSKdynzdCWUj72ZN9bg==' data-origin="/breves/chelsea-la-sancion-que-tendra-diego-costa_114897">
<ul
class="results"><li>Jornada 19 : Viernes 20 de enero de 2017<ul
class="bg-primary"><li><a
href="http://www.fichajes.com/partido/m2283090_ud-las-palmas-deportivo-de-la-corua"><span
class="team txtright">UD Las Palmas</span><span
class="score">1 - 1</span><span
class="team txtleft">Deportivo de La Coruña</span></a></li></ul></li></ul><div
class="block-footer no-small-screen mod">
<a
class="plus" href="http://www.fichajes.com/liga/resultados">Todos los resultados La Liga Santander</a></div></div><!--ajaxbloc--></div></div><!--ajaxbloc--></div><div
class="line reg-rect no-small-screen">
<div
class="no-small-screen"><div
class="hmads_300x250_3"> <script type="text/javascript">
(function(){
var utTagCountry='es';
var utTagSite='fichajes.com';
var utTagZone='ros3';
var utTagUrl=('https:'==document.location.protocol?'https://':'http://')+
'js.himediads.com/js'+
'?country='+encodeURIComponent(utTagCountry)+
'&site='+encodeURIComponent(utTagSite)+
'&zone='+encodeURIComponent(utTagZone);
document.write('<sc'+'ript type="text/javascript" src="'+utTagUrl+'"><\/sc'+'ript>');
})();
</script> <script type="text/javascript">
try{
window.hiMediaUt.callTag({
"format":"300x250",
"keyValues":""
});
}catch(ex){
}
</script> <noscript>
<a
href="http://rd.himediads.com/es/jump/fichajes.com/ros3;sz=300x250;tile=1;ord=" target="_blank">
<img
src="http://rd.himediads.com/es/ad/fichajes.com/ros3;sz=300x250;tile=1;ord=?" width="300" height="250" alt="" />
</a>
</noscript></div></div><div
class="reg-mob-rect no-large-screen"> <script type="text/javascript">
sas.call("std",{
siteId:75330,
pageId:558245,
formatId:35954,
target:''
});
</script> <noscript>
<a
href="http://www6.smartadserver.com/ac?jump=1&nwid=863&siteid=75330&pgname=detalles&fmtid=&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
<img
src="http://www6.smartadserver.com/ac?out=nonrich&nwid=863&siteid=75330&pgname=detalles&fmtid=&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div></div>
</aside></div>
<footer
class="inner footer center mod"><div>
<a
href="http://www.fichajes.com"><img
src="squelettes/img/futbol-fichajes.png" alt="Fichajes .com: Noticias y rumores sobre el mercado de fichajes de fútbol" class="logo" /></a><ul
class="social social-footer"><li
class="fb"><a
href="https://www.facebook.com/fichajes.futbol" target="_blank"><span
class="icon-facebook"></span></a></li><li
class="tw"><a
href="https://twitter.com/Fichajes_futbol" target="_blank"><span
class="icon-twitter"></span></a></li><li
class="dm"><a
href="http://www.dailymotion.com/Fichajes" target="_blank"><span
class="icon-dailymotion"></span></a></li><li
class="rss"><a
href="contacto-aviso-legal-canales-rss#canales" title="Canales RSS"><span
class="icon-rss"></span></a></li></ul></div><div
class="no-small-screen"><p
class="footer-title"><strong>Protagonistas</strong> del mercado</p><ul
class="footer-link"><li><a
href="http://www.fichajes.com/jugador/j547_franck-ribery">Franck Ribéry</a></li><li><a
href="http://www.fichajes.com/jugador/j328_fabregas">Fàbregas</a></li><li><a
href="http://www.fichajes.com/jugador/j3026_david-silva">David Silva</a></li><li><a
href="http://www.fichajes.com/jugador/j9427_alexandre-pato">Alexandre Pato</a></li><li><a
href="http://www.fichajes.com/jugador/j338_david-villa">David Villa</a></li><li><a
href="http://www.fichajes.com/jugador/j6404_milos-krasic">Miloš Krasić</a></li><li><a
href="http://www.fichajes.com/jugador/j193_wayne-rooney">Wayne Rooney</a></li><li><a
href="http://www.fichajes.com/jugador/j59058_toquero">Toquero</a></li></ul></div><div
class="no-small-screen"><p
class="footer-title">Enlaces</p><ul
class="footer-link"><li><a
href="contacto-aviso-legal-canales-rss#contacto" title="Contacto Fichajes.com">Contacto</a></li><li><a
href="contacto-aviso-legal-canales-rss#aviso" title="Aviso legal Fichajes.com">Aviso legal</a></li><li><a
href="http://www.vamosmisevilla.com/" title="Vamos mi Sevilla" target="_blank">Vamos mi Sevilla</a></li><li><a
href="http://www.fmsite.net/" title="Football Manager" target="_blank">Football Manager</a></li></ul></div>
</footer><div
class="footer-copy inner center no-small-screen">&copy; Fichajes 2007-2017 - Hoy es 21/01/2017, son las 12:21 y está visitando la página : Chelsea | La sanción que tendrá Diego Costa</div>
<div
class="no-large-screen"> <script type="text/javascript">
sas.call("std",{
siteId:75330,
pageId:558245,
formatId:35953,
target:''
});
</script> <noscript>
<a
href="http://www6.smartadserver.com/ac?jump=1&nwid=863&siteid=75330&pgname=detalles&fmtid=&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
<img
src="http://www6.smartadserver.com/ac?out=nonrich&nwid=863&siteid=75330&pgname=detalles&fmtid=&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div><script>
var _comscore=_comscore||[];
_comscore.push({c1:"2",c2:"13241587"});
(function(){
var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;
s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s,el);
})();
</script> <noscript>
<img
src="http://b.scorecardresearch.com/p?c1=2&c2=13241587&cv=2.0&cj=1" /> </noscript> <script>
var maxBreakpoint=767;
var targetID='navigation';
var triggerID='toggle-nav';
var n=document.getElementById(targetID);
n.classList.add('is-closed');
function navi(){
if(window.matchMedia("(max-width:"+maxBreakpoint+"px)").matches&&document.getElementById(triggerID)==undefined){
n.insertAdjacentHTML('afterBegin','<button id='+triggerID+' title="open/close navigation"></button>');
t=document.getElementById(triggerID);
t.onclick=function(){n.classList.toggle('is-closed');}
jQuery('nav > ul > li').click(function(){
if(jQuery(this).hasClass('active')){
jQuery('nav > ul > li').removeClass('active');
}else{
jQuery('nav > ul > li').removeClass('active');
jQuery(this).addClass('active');
}
});
jQuery('.section-nav-mobile').on('change','select',function(){
window.location=jQuery(this).val();
});
}
var minBreakpoint=maxBreakpoint+1;
if(window.matchMedia("(min-width: "+minBreakpoint+"px)").matches&&document.getElementById(triggerID)){
document.getElementById(triggerID).outerHTML="";
}
}
navi();
window.addEventListener('resize',navi);
</script> <script type="text/javascript" src="local/cache-js/article-tag-minify-083f.js?1484845353" async="async"></script></body></html>