<!DOCTYPE html><html
lang="es"><head>
<base href="http://www.fichajes.com/" /><meta
http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>El Real Betis ya tiene un deseo en el Granada</title><meta
name="description" content="
A menos que suceda un milagro, el Granada está a un paso de ser equipo de Segunda División, de manera que muchos de sus jugadores previsiblemente cambiarán de aires en verano. Uno de los más destacados de esta campaña ha sido el extremo Mehdi (...) " /><meta
name="news_keywords" content="fichajes,fútbol , Flash fichajes , Carcela-Gonz&#225;lez , Granada , Betis" /><link
rel="canonical" href="http://www.fichajes.com/breves/el-real-betis-ya-tiene-un-deseo-en-el-granada_118759" /><link
rel="alternate" href="android-app://net.fichajes.mobile/http/www.fichajes.com/breves/el-real-betis-ya-tiene-un-deseo-en-el-granada_118759" />
<meta
name="viewport" content="initial-scale=1.0, width=device-width, user-scalable=no"><link
href="favicon.ico" rel="shortcut icon" type="image/x-icon" /><link
rel="stylesheet" media="screen,print" href="squelettes/css/general.css?1486465056">
 <script type='text/javascript' src='local/cache-js/a241f2280c1f51ca937003a2f9e22165.js'></script> <!--[if lt IE 8]> <script type='text/javascript'>
var IE7_PNG_SUFFIX='.png';
</script> <script src='plugins-dist/msie_compat/javascript/IE8.js'></script> <script src='plugins-dist/msie_compat/javascript/ie7-squish.js'></script> <![endif]--><meta
name="apple-itunes-app" content="app-id=566521169" /><link
rel="apple-touch-icon" href="squelettes/img/apple-touch-icon.png"><meta
name="twitter:app:name:iphone" content="Fichajes"><meta
name="twitter:app:id:iphone" content="566521169"><meta
name="twitter:app:name:googleplay" content="Fichajes fútbol"><meta
name="twitter:app:id:googleplay" content="net.fichajes.mobile"><meta
property="al:iphone:app_name" content="Fichajes fútbol" /><meta
property="al:iphone:app_store_id" content="566521169" /><meta
property="al:android:app_name" content="Fichajes fútbol" /><meta
property="al:android:package" content="net.fichajes.mobile" />
<!--[if lt IE 9]><script type="text/javascript" src="squelettes/javascript/html5shiv.js"></script><![endif]--> <script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create','UA-24234906-2','auto');
ga('require','linkid','linkid.js');
ga('require','displayfeatures');
ga('send','pageview');
</script> <script src="http://www6.smartadserver.com/config.js?nwid=863"></script> <script>
sas.setup({domain:'http://www6.smartadserver.com'});
</script><meta
property="article:published_time" content="2017-04-27T14:53:40+02:00" /><meta
property="og:title" content="El Real Betis ya tiene un deseo en el Granada" /><meta
property="og:type" content="article" /><meta
property="og:url" content="http://www.fichajes.com/breves/el-real-betis-ya-tiene-un-deseo-en-el-granada_118759" /><meta
property="og:description" content="
A menos que suceda un milagro, el Granada está a un paso de ser equipo de Segunda División, de manera que muchos de sus jugadores previsiblemente cambiarán de aires en verano. Uno de los más destacados de esta campaña ha sido el extremo Mehdi (...) " /><meta
property="og:site_name" content="Fichajes .com: Noticias y rumores sobre el mercado de fichajes de fútbol"/><meta
name="twitter:card" content="app" /><meta
name="twitter:site" content="@Fichajes_futbol" /><meta
name="twitter:title" content="El Real Betis ya tiene un deseo en el Granada" /><meta
name="twitter:description" content="
A menos que suceda un milagro, el Granada está a un paso de ser equipo de Segunda División, de manera que muchos de sus jugadores previsiblemente cambiarán de aires en verano. Uno de los más (...) " /><link
rel="alternate" href="fichajes://flash/118759" /><meta
name="twitter:app:url:iphone" content="fichajes://flash/118759" /><meta
property="al:iphone:url" content="fichajes://flash/118759" /><meta
name="twitter:app:url:googleplay" content="android-app://net.fichajes.mobile/http/www.fichajes.com/breves/el-real-betis-ya-tiene-un-deseo-en-el-granada_118759" /><meta
property="al:android:url" content="android-app://net.fichajes.mobile/http/www.fichajes.com/breves/el-real-betis-ya-tiene-un-deseo-en-el-granada_118759" /><meta
property="al:web:url" content="http://www.fichajes.com/breves/el-real-betis-ya-tiene-un-deseo-en-el-granada_118759" /><meta
property="fb:app_id" content="206911805997058" />
<script type="text/javascript">
window._taboola=window._taboola||[];
_taboola.push({article:'auto'});
!function(e,f,u){
e.async=1;
e.src=u;
f.parentNode.insertBefore(e,f);
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/footmercato-es/loader.js');
</script></head><body
id="article">
<div
id="fb-root"></div> <script>(function(d,s,id){
var js,fjs=d.getElementsByTagName(s)[0];
if(d.getElementById(id))return;
js=d.createElement(s);js.id=id;
js.async=true;
js.src="//connect.facebook.net/es_ES/all.js#xfbml=1&appId=206911805997058&version=v2.3";
fjs.parentNode.insertBefore(js,fjs);
}(document,'script','facebook-jssdk'));
</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');
</script><script type="text/javascript">
window.___gcfg={lang:'es'};
(function(){
var po=document.createElement('script');po.type='text/javascript';po.async=true;
po.src='https://apis.google.com/js/plusone.js';
var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);
})();
</script><header
class="inner header center">
<a
href="http://www.fichajes.com/"><img
src="squelettes/img/futbol-fichajes.png" alt="Fichajes .com: Noticias y rumores sobre el mercado de fichajes de fútbol" class="logo" /></a><ul
class="social social-header no-small-screen"><li
class="fb"><a
href="https://www.facebook.com/fichajes.futbol" target="_blank"><span
class="icon-facebook"></span></a></li><li
class="tw"><a
href="https://twitter.com/Fichajes_futbol" target="_blank"><span
class="icon-twitter"></span></a></li><li
class="dm"><a
href="http://www.dailymotion.com/Fichajes" target="_blank"><span
class="icon-dailymotion"></span></a></li></ul><ul
class="header-flag unstyled"><li><a
title="Fichajes .com: Noticias y rumores sobre el mercado de fichajes de fútbol" class="es"></a></li><li><a
href="http://www.footmercato.net" title="Foot Mercato : Info Transferts Football – Actu Foot Transfert" class="fr"></a></li><li><a
href="http://www.fussballtransfers.com" title="Fussball Transfers: Das Neueste vom Transfermarkt" class="de"></a></li></ul><form
class="header-search no-small-screen" id="rech" action="http://www.fichajes.com/buscar" method="get" role="search"><input type="search" id="q" name="q" value="" placeholder="Buscar" /><input type="submit" id="envoyer" value="" title="Ok" /></form>
</header>
<div
class="reg-ban center inner pan no-small-screen txtcenter"><div><div
class="hmads_728x90"> <script type="text/javascript">
(function(){
var utTagCountry='es';
var utTagSite='fichajes.com';
var utTagZone='ros';
var utTagUrl=('https:'==document.location.protocol?'https://':'http://')+
'js.himediads.com/js'+
'?country='+encodeURIComponent(utTagCountry)+
'&site='+encodeURIComponent(utTagSite)+
'&zone='+encodeURIComponent(utTagZone);
document.write('<sc'+'ript type="text/javascript" src="'+utTagUrl+'"><\/sc'+'ript>');
})();
</script> <script type="text/javascript">
try{
window.hiMediaUt.callTag({
"format":"728x90",
"keyValues":""
});
}catch(ex){
}
</script> <noscript>
<a
href="http://rd.himediads.com/es/jump/fichajes.com/ros;sz=728x90;tile=1;ord=" target="_blank">
<img
src="http://rd.himediads.com/es/ad/fichajes.com/ros;sz=728x90;tile=1;ord=?" width="728" height="90" alt="" />
</a>
</noscript></div></div></div><div
class="no-large-screen reg-mob-ban center txtcenter"> <script type="text/javascript">
sas.call("std",{
siteId:75330,
pageId:558245,
formatId:35952,
target:''
});
</script> <noscript>
<a
href="http://www6.smartadserver.com/ac?jump=1&nwid=863&siteid=75330&pgname=detalles&fmtid=&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
<img
src="http://www6.smartadserver.com/ac?out=nonrich&nwid=863&siteid=75330&pgname=detalles&fmtid=&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div><nav
role="navigation" id="navigation" class="is-closed"><ul
class="inner nav center line"><li
class="home"><a
href="http://www.fichajes.com" title="Fichajes .com: Noticias y rumores sobre el mercado de fichajes de fútbol"><span
class="no-large-screen">Inicio</span></a></li><li><a>España</a><ul><li><a
href="/liga/">La Liga Santander</a></li><li><a
href="/liga-adelante/">La Liga 1,2,3</a></li><li><a
href="/copa-del-rey/">Copa del Rey</a></li></ul><li><a>Inglaterra</a><ul><li><a
href="/premier-league/">Premier League</a></li><li><a
href="/championship/">Championship</a></li><li><a
href="/fa-cup/">FA Cup</a></li><li><a
href="/carling-cup/">Carling Cup</a></li></ul></li><li><a>Italia</a><ul><li><a
href="/serie-a/">Serie A</a></li><li><a
href="/serie-b/">Serie B</a></li><li><a
href="/coppa-italia/">Coppa Italia</a></li></ul></li><li><a>Alemania</a><ul><li><a
href="/bundesliga/">Bundesliga</a></li><li><a
href="/2-bundesliga/">2.Bundesliga</a></li><li><a
href="/dfb-pokal/">DfB Pokal</a></li></ul></li><li><a>Francia</a><ul><li><a
href="/ligue1/">Ligue 1</a></li><li><a
href="/ligue2/">Ligue 2</a></li><li><a
href="/coupe-de-france/">Coupe de France</a></li><li><a
href="/coupe-de-la-ligue/">Coupe de la Ligue</a></li></ul></li><li><a>Otros campeonatos</a><ul><li><a
href="/liga-sagres/">POR - Liga NOS</a></li><li><a
href="/eredivisie/">HOL - Eredivisie</a></li><li><a
href="/jupiler-league/">BEL - Jupiler League</a></li><li><a
href="/super-league/">SUI - Super League</a></li><li><a
href="/primera-division-argentina/">ARG - Primera División</a></li><li><a
href="/serie-a-brasil/">BRA - Serie A</a></li><li><a
href="/otro-campeonato/">Otros Campeonatos</a></li></ul></li><li><a>Competiciones europeas</a><ul><li><a
href="/champions-league/">Champions League</a></li><li><a
href="/europa-league/">Europa League</a></li></ul></li><li><a>Internacional</a><ul><li><a
href="/eurocopa/francia-2016/">Francia 2016</a></li><li><a
href="/copa-mundial/brasil-2014/">Brasil 2014</a></li></ul></li></ul>
</nav><div
class="inner content center">
<section
class="main"><p
class="line mbs breadcrumb no-small-screen"><span
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a
href="http://www.fichajes.com/" itemprop="url"><span
itemprop="title">Inicio</span></a></span> &gt; <span
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a
href="breves/" title="Flash fichajes" itemprop="url"><span
itemprop="title">Flash fichajes</span></a></span> &gt; <span
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><span
itemprop="title">El Real Betis ya tiene un deseo en el Granada</span></span></p>
<article
role="article" class="line article" itemscope itemtype="http://schema.org/Article"><h1 itemprop="name">El Real Betis ya tiene un deseo en el Granada</h1><div
class="line"><p
class="article-date">Publicado el: <time
itemprop="datePublished" datetime="2017-04-27T14:53:40+02:00">27/04/2017 - 14 h 53</time></p><div
class="article-author"><ul><li
itemprop="author" itemscope itemtype="http://schema.org/Person"><span
class="name" itemprop="name">Rafael Castro</span></li></ul></div></div><div
class="line article-text" itemprop="text"><p>A menos que suceda un milagro, el <strong>Granada</strong> está a un paso de ser equipo de Segunda División, de manera que muchos de sus jugadores previsiblemente cambiarán de aires en verano. Uno de los más destacados de esta campaña ha sido el extremo <strong>Mehdi Carcela-González</strong>.</p><p>El marroquí de 27 años, autor de 5 goles en los 24 partidos que ha disputado esta temporada con el conjunto andaluz, es objetivo del <strong>Real Betis</strong>. Según explica <i>Canal Sur Radio</i>, este futbolista es del agrado de Miguel Torrecilla, director deportivo <i>verdiblanco</i>, de cara a mejorar la plantilla el curso que viene.</p></div><div
class="line mts mbs"><ul
class="article-social article-social-footer mbs"><li
class="fb"><a
href="https://www.facebook.com/dialog/share?app_id=206911805997058&display=popup&href=http://www.fichajes.com/breves/el-real-betis-ya-tiene-un-deseo-en-el-granada_118759&redirect_uri=http://www.fichajes.com/breves/el-real-betis-ya-tiene-un-deseo-en-el-granada_118759"><span
class="icon-facebook"></span><span
class="no-small-screen">Compartir Facebook</span></a></li><li
class="tw"><a
href="https://twitter.com/intent/tweet?url=http://www.fichajes.com/breves/el-real-betis-ya-tiene-un-deseo-en-el-granada_118759&text=El Real Betis ya tiene un deseo en el Granada&hashtags="><span
class="icon-twitter"></span><span
class="no-small-screen">Compartir Twitter</span></a></li><li
class="gg no-small-screen"><a
href="https://plus.google.com/share?url=http://www.fichajes.com/breves/el-real-betis-ya-tiene-un-deseo-en-el-granada_118759"><span
class="icon-gplus"></span><span
class="no-small-screen">Compartir Google+</span></a></li><li
class="wa no-large-screen"><a
href="whatsapp://send?text=El Real Betis ya tiene un deseo en el Granada%20http://www.fichajes.com/breves/el-real-betis-ya-tiene-un-deseo-en-el-granada_118759"><span
class="icon-whatsapp"></span><span
class="no-small-screen">partagersurwhatsapp</span></a></li><li
class="com"><a
href="/breves/el-real-betis-ya-tiene-un-deseo-en-el-granada_118759#com"><span
class="icon-comment"></span><span
class="no-small-screen"><fb:comments-count href=http://www.fichajes.com/breves/el-real-betis-ya-tiene-un-deseo-en-el-granada_118759></fb:comments-count> Comentarios</span></a></li></ul></div>
</article><div
class="line no-small-screen"><ul
class="article-pagination"><li
class="next">Artículo siguiente:<br
/><a
href="breves/el-motivo-que-llevo-a-eric-bailly-al-manchester-united_118770">El motivo que llevó a Eric Bailly al Manchester United</a></li><li
class="previous">Artículo anterior:<br
/><a
href="breves/el-agente-de-carlos-bacca-habla-de-posibilidades-de-futuro_118756">El agente de Carlos Bacca habla de posibilidades de futuro</a></li></ul></div><div
class="article-related"><div
class="line"><div
class="reg-rect left pas">
<div
class="no-small-screen"><div
class="hmads_300x250_2"> <script type="text/javascript">
(function(){
var utTagCountry='es';
var utTagSite='fichajes.com';
var utTagZone='ros2';
var utTagUrl=('https:'==document.location.protocol?'https://':'http://')+
'js.himediads.com/js'+
'?country='+encodeURIComponent(utTagCountry)+
'&site='+encodeURIComponent(utTagSite)+
'&zone='+encodeURIComponent(utTagZone);
document.write('<sc'+'ript type="text/javascript" src="'+utTagUrl+'"><\/sc'+'ript>');
})();
</script> <script type="text/javascript">
try{
window.hiMediaUt.callTag({
"format":"300x250",
"keyValues":""
});
}catch(ex){
}
</script> <noscript>
<a
href="http://rd.himediads.com/es/jump/fichajes.com/ros2;sz=300x250;tile=1;ord=" target="_blank">
<img
src="http://rd.himediads.com/es/ad/fichajes.com/ros2;sz=300x250;tile=1;ord=?" width="300" height="250" alt="" />
</a>
</noscript></div></div><div
class="reg-mob-rect no-large-screen"> <script type="text/javascript">
sas.call("std",{
siteId:75330,
pageId:558245,
formatId:35954,
target:''
});
</script> <noscript>
<a
href="http://www6.smartadserver.com/ac?jump=1&nwid=863&siteid=75330&pgname=detalles&fmtid=&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
<img
src="http://www6.smartadserver.com/ac?out=nonrich&nwid=863&siteid=75330&pgname=detalles&fmtid=&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div></div><div
class="article-card mts mrs"><table
class="player"><caption>Jugadores</caption><tr><td
class="image"><img
src=data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== data-src="http://foto.fichajes.com/jugador/30x30/53398.jpg" onload=lzld(this) alt="Mehdi Carcela-González" /></td><td
class="pls"><a
href="http://www.fichajes.com/jugador/j53398_mehdi-carcela-gonzalez">M. Carcela</a></td><td
class="details txtcenter">24 Partidos</td><td
class="details txtcenter"><strong>5 Goles</strong></td></tr></table><table
class="team"><caption>Equipos</caption><tr><td
class="image"><img
src=data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== data-src="http://foto.fichajes.com/equipo/20x20/7072.png" onload=lzld(this) alt="Granada" /></td><td
class="pls"><a
href="http://www.fichajes.com/equipo/c7072_granada">Granada</a></td><td
class="detailst"></td><td
class="detailsm"></td><td
class="detailst txtcenter"><abbr
title="España">ESP</abbr></strong></td></tr><tr><td
class="image"><img
src=data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== data-src="http://foto.fichajes.com/equipo/20x20/2025.png" onload=lzld(this) alt="Real Betis" /></td><td
class="pls"><a
href="http://www.fichajes.com/equipo/c2025_real-betis">Real Betis</a></td><td
class="detailst"></td><td
class="detailsm"></td><td
class="detailst txtcenter"><abbr
title="España">ESP</abbr></strong></td></tr></table></div></div><div
class="line"><div
id="taboola-below-article-thumbnails"></div></div></div><div
id="com" class="article-com line"><div
class="fb-comments"  data-href="http://www.fichajes.com/breves/el-real-betis-ya-tiene-un-deseo-en-el-granada_118759" data-num-posts="5" data-width="604"></div></div>
</section>
<aside
class="aside"><div
class="line no-small-screen">
<div class='ajaxbloc' aria-live='polite' aria-atomic='true' data-ajax-env='ufT4ZsONaS1kE2WnUAYvPJg7TFXfWXt7rOTYh8BYaMVb6pTwcJPSx+NbV/wPjR+vODkf2vuU0BGE8ls4+J0hxgf2StZpD01sYn9R2Nxb1eDOVnMuuYqXA+s7TmouPW7VuuoPEpjuWllPpFUTHll2huQ0yODxumAmGLd4vLaEWhukUh1EGjmHZy0siRFem75y7Kl1ocEfVFWaFL80tujrESmfetLxNGVxxPy7Vx3w9lhOaZdJsI47mRRjpjlQ10BXs7lRUzjrysTpiC9Lv9/h5bXkkx5PvAgYFBlHR+/Tj+OKmnqilGfrLqlxHEw=' data-origin="/breves/el-real-betis-ya-tiene-un-deseo-en-el-granada_118759">
<div
class="block"><p
class="block-title">Flash</p><ul
class="block-list-flash"><li
class="alt-primary"><a
href="breves/dick-advocaat-candidato-firme-al-banquillo-de-holanda_118758"><span
class="date">20:14</span><span
class="text">Ya hay un favorito al banquillo de Holanda</span></a></li><li
class="alt-secondary"><a
href="breves/el-fc-barcelona-reacciona-al-rumor-sobre-jordi-alba_118783"><span
class="date">19:58</span><span
class="text">El FC Barcelona reacciona al rumor sobre Jordi Alba</span></a></li><li
class="alt-primary"><a
href="breves/desde-turquia-ofrecen-4-meur-por-roberto-soldado_118777"><span
class="date">19:29</span><span
class="text">Desde Turquía ofrecen 4 M€ por Roberto Soldado</span></a></li><li
class="alt-secondary"><a
href="breves/real-madrid-el-agente-de-mateo-kovacic-aclara-los-rumores_118778"><span
class="date">18:51</span><span
class="text">Real Madrid | El agente de Mateo Kovacic aclara los rumores</span></a></li><li
class="alt-primary imp"><a
href="breves/oficial-steven-gerrard-tiene-nuevo-trabajo_118776"><span
class="date">18:12</span><span
class="text">Oficial | Steven Gerrard tiene nuevo trabajo</span></a></li><li
class="alt-secondary"><a
href="breves/el-fc-barcelona-espia-a-una-perla-en-andalucia_118767"><span
class="date">17:25</span><span
class="text">El FC Barcelona espía a una perla en Andalucía</span></a></li><li
class="alt-primary"><a
href="breves/un-equipo-turco-piensa-en-laurent-blanc-para-su-banquillo_118747"><span
class="date">16:52</span><span
class="text">Un equipo turco piensa en Laurent Blanc para su banquillo</span></a></li><li
class="alt-secondary  no-small-screen"><a
href="breves/alaves-deyverson-tiene-claros-sus-deseos-de-futuro_118755"><span
class="date">16:15</span><span
class="text">Alavés | Deyverson tiene claros sus deseos de futuro</span></a></li><li
class="alt-primary  no-small-screen"><a
href="breves/el-motivo-que-llevo-a-eric-bailly-al-manchester-united_118770"><span
class="date">15:39</span><span
class="text">El motivo que llevó a Eric Bailly al Manchester United</span></a></li><li
class="alt-secondary  no-small-screen"><a
href="breves/el-real-betis-ya-tiene-un-deseo-en-el-granada_118759"><span
class="date">14:53</span><span
class="text">El Real Betis ya tiene un deseo en el Granada</span></a></li><li
class="alt-primary  no-small-screen"><a
href="breves/el-agente-de-carlos-bacca-habla-de-posibilidades-de-futuro_118756"><span
class="date">14:13</span><span
class="text">El agente de Carlos Bacca habla de posibilidades de futuro</span></a></li><li
class="alt-secondary  no-small-screen"><a
href="breves/la-nueva-joya-que-ha-fichado-el-fc-barcelona_118766"><span
class="date">13:37</span><span
class="text">La nueva joya que ha fichado el FC Barcelona</span></a></li><li
class="alt-primary  no-small-screen"><a
href="breves/celta-la-espina-que-tiene-clavada-jozabed_118761"><span
class="date">13:13</span><span
class="text">Celta | La espina que tiene clavada Jozabed</span></a></li></ul><div
class="block-footer no-small-screen"><ul
class="block-pagination pagination right"><li><strong
class='on'>1</strong></li><li><a
href='/breves/el-real-betis-ya-tiene-un-deseo-en-el-granada_118759?debut_flash=13#pagination_flash' class='lien_pagination page-num nohistory'>2</a></li><li><a
href='/breves/el-real-betis-ya-tiene-un-deseo-en-el-granada_118759?debut_flash=26#pagination_flash' class='lien_pagination page-num nohistory'>3</a></li></ul></div></div></div><!--ajaxbloc--></div><div
class="line reg-rect">
<div
class="no-small-screen"><div
class="hmads_300x250"> <script type="text/javascript">
(function(){
var utTagCountry='es';
var utTagSite='fichajes.com';
var utTagZone='ros';
var utTagUrl=('https:'==document.location.protocol?'https://':'http://')+
'js.himediads.com/js'+
'?country='+encodeURIComponent(utTagCountry)+
'&site='+encodeURIComponent(utTagSite)+
'&zone='+encodeURIComponent(utTagZone);
document.write('<sc'+'ript type="text/javascript" src="'+utTagUrl+'"><\/sc'+'ript>');
})();
</script> <script type="text/javascript">
try{
window.hiMediaUt.callTag({
"format":"300x250",
"keyValues":""
});
}catch(ex){
}
</script> <noscript>
<a
href="http://rd.himediads.com/es/jump/fichajes.com/ros;sz=300x250;tile=1;ord=" target="_blank">
<img
src="http://rd.himediads.com/es/ad/fichajes.com/ros;sz=300x250;tile=1;ord=?" width="300" height="250" alt="" />
</a>
</noscript></div></div><div
class="reg-mob-rect no-large-screen"> <script type="text/javascript">
sas.call("std",{
siteId:75330,
pageId:558245,
formatId:35954,
target:''
});
</script> <noscript>
<a
href="http://www6.smartadserver.com/ac?jump=1&nwid=863&siteid=75330&pgname=detalles&fmtid=&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
<img
src="http://www6.smartadserver.com/ac?out=nonrich&nwid=863&siteid=75330&pgname=detalles&fmtid=&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div></div><div
class="line no-small-screen">
<div
class="block"><p
class="block-title">videos</p><ul
class="block-list-media videos"><li
class="mod alt-primary"><a
href="premier-league/la-nueva-camiseta-del-liverpool-2017-2018-entra-en-escena_118752"><span>La nueva camiseta del Liverpool 2017-2018 entra en escena</span><img
src=data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== data-src="http://www.fichajes.com/foto/c/el-liverpool-ya-conoce-su-nueva-camiseta_118752.jpg"  onload=lzld(this) alt="El Liverpool ya conoce su nueva camiseta" class="left" /></a></li><li
class="mod alt-secondary"><a
href="liga/sergio-ramos-y-cristiano-ronaldo-tratan-de-fichar-a-robert-lewandowski_118502"><span>¡Sergio Ramos y Cristiano Ronaldo tratan de fichar a Robert Lewandowski!</span><img
src=data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== data-src="http://www.fichajes.com/foto/c/robert-lewandowski-habl-con-cristiano-y-ramos-en-los-vestuarios_118502.jpg"  onload=lzld(this) alt="Robert Lewandowski habló con Cristiano y Ramos en los vestuarios" class="left" /></a></li><li
class="mod alt-primary  no-small-screen"><a
href="champions-league/liga-de-campeones-el-equipo-tipo-de-la-vuelta-de-cuartos-de-final_118456"><span>Liga de Campeones | El equipo tipo de la vuelta de cuartos de final</span><img
src=data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== data-src="http://www.fichajes.com/foto/c/cristiano-ronaldo-y-marcelo-estn-en-el-once_118456.jpg"  onload=lzld(this) alt="Cristiano Ronaldo y Marcelo están en el once" class="left" /></a></li><li
class="mod alt-secondary  no-small-screen"><a
href="liga/real-madrid-la-nueva-faceta-de-cristiano-ronaldo_117669"><span>Real Madrid | La nueva faceta de Cristiano Ronaldo</span><img
src=data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== data-src="http://www.fichajes.com/foto/c/cristiano-ronaldo-est-dando-ms-asistencias-que-nunca_117669.jpg"  onload=lzld(this) alt="Cristiano Ronaldo está dando más asistencias que nunca" class="left" /></a></li></ul></div></div><div
class="line no-small-screen">
<div class='ajaxbloc' aria-live='polite' aria-atomic='true' data-ajax-env='uev4ZsSdae9EE/XVvxj8m3VoeyEGcz81kkg5osJB1/pb6owwMJO0ygdpoY5grUiLz0bByPEv2BescHcYtaOTjeoswO80bDM8CwsbPS0yQQs3Ai0YjkLo0OHe+JyCxv9eLP8VveXOlTMX/3ugRfqmwxo8DJnIP1h9VhrpbV0HqqvAbylIx6nQ7p5bb0FgY43WCIi58+vrqFziVJ6A0iS0+jKfOFLy6WcMxJbAZwsQ92TYa5Hp/QmvunAUACaF3NqDGDsayHLzmSnSnqR+X86wFvm/NdXPBebvg1CCQ6mvg01gl5THXAKKu2Im1ekHYtcNOg==' data-origin="/breves/el-real-betis-ya-tiene-un-deseo-en-el-granada_118759">
<div
class="block block-competitions"><p
class="block-title"> Resultados La Liga Santander</p><ul
class="block-menu-primary mod"><li><a
href="/breves/el-real-betis-ya-tiene-un-deseo-en-el-granada_118759?id_competition=7&amp;mini=live" class="ajax nohistory live">Directo</a></li><li><a
href="/breves/el-real-betis-ya-tiene-un-deseo-en-el-granada_118759?id_competition=7&amp;mini=resultats" class="ajax nohistory results  active">Resultados</a></li><li><a
href="/breves/el-real-betis-ya-tiene-un-deseo-en-el-granada_118759?id_competition=7&amp;mini=classement" class="ajax nohistory ranking">Clasificación</a></li></ul>
<div class='ajaxbloc' aria-live='polite' aria-atomic='true' data-ajax-env='uevyYsSNde5E0/+V7gfhz5k6vP5y/redCeXcAtEJkhi11FX/fUvbAt2zKwYZs70jG7MhWor9nuO5JkNAdBdv3B7NT3mmZJje5Ub0I0Pw6citHGyN/7PBCH+tukiwq7l8yshkPZ2U742Xv+HcaGpwfOQ0BtvgpZpfEff6w2xAEcsEJTC4fLY/ZXRB5Wm37YjySqQRkFMwx9qcI9H5irVLwWbrDHSq6guTxLEE9nywAceigcyNOLBEmIkq0EEyy8fKJhuSGjChug+OftQB8czHF8BW1nap7sFj6qwSPnnpRd0dxBG7fZ2uYIXRCtg8BPuf4U9Lge4ZLy7HSh8=' data-origin="/breves/el-real-betis-ya-tiene-un-deseo-en-el-granada_118759">
<ul
class="results"><li>Jornada 34 : Miércoles 26 de abril de 2017<ul
class="bg-primary"><li><a
href="http://www.fichajes.com/partido/m2283242_deportivo-de-la-corua-real-madrid"><span
class="team txtright">Deportivo de La Coruña</span><span
class="score">2 - 6</span><span
class="team txtleft"><strong>Real Madrid</strong></span></a></li><li><a
href="http://www.fichajes.com/partido/m2283238_cd-leganes-ud-las-palmas"><span
class="team txtright"><strong>CD Leganés</strong></span><span
class="score">3 - 0</span><span
class="team txtleft">UD Las Palmas</span></a></li><li><a
href="http://www.fichajes.com/partido/m2283243_valencia-real-sociedad"><span
class="team txtright">Valencia</span><span
class="score">2 - 3</span><span
class="team txtleft"><strong>Real Sociedad</strong></span></a></li><li><a
href="http://www.fichajes.com/partido/m2283241_fc-barcelona-osasuna"><span
class="team txtright"><strong>FC Barcelona</strong></span><span
class="score">7 - 1</span><span
class="team txtleft">Osasuna</span></a></li></ul></li><li>Jornada 34 : Martes 25 de abril de 2017<ul
class="bg-primary"><li><a
href="http://www.fichajes.com/partido/m2283239_atletico-de-madrid-villarreal"><span
class="team txtright">Atlético de Madrid</span><span
class="score">0 - 1</span><span
class="team txtleft"><strong>Villarreal</strong></span></a></li><li><a
href="http://www.fichajes.com/partido/m2283244_granada-malaga"><span
class="team txtright">Granada</span><span
class="score">0 - 2</span><span
class="team txtleft"><strong>Málaga</strong></span></a></li><li><a
href="http://www.fichajes.com/partido/m2283240_sporting-de-gijon-rcd-espanyol"><span
class="team txtright">Sporting de Gijón</span><span
class="score">1 - 1</span><span
class="team txtleft">RCD Espanyol</span></a></li></ul></li></ul><div
class="block-footer no-small-screen mod">
<a
class="plus" href="http://www.fichajes.com/liga/resultados">Todos los resultados La Liga Santander</a></div></div><!--ajaxbloc--></div></div><!--ajaxbloc--></div><div
class="line reg-rect no-small-screen">
<div
class="no-small-screen"><div
class="hmads_300x250_3"> <script type="text/javascript">
(function(){
var utTagCountry='es';
var utTagSite='fichajes.com';
var utTagZone='ros3';
var utTagUrl=('https:'==document.location.protocol?'https://':'http://')+
'js.himediads.com/js'+
'?country='+encodeURIComponent(utTagCountry)+
'&site='+encodeURIComponent(utTagSite)+
'&zone='+encodeURIComponent(utTagZone);
document.write('<sc'+'ript type="text/javascript" src="'+utTagUrl+'"><\/sc'+'ript>');
})();
</script> <script type="text/javascript">
try{
window.hiMediaUt.callTag({
"format":"300x250",
"keyValues":""
});
}catch(ex){
}
</script> <noscript>
<a
href="http://rd.himediads.com/es/jump/fichajes.com/ros3;sz=300x250;tile=1;ord=" target="_blank">
<img
src="http://rd.himediads.com/es/ad/fichajes.com/ros3;sz=300x250;tile=1;ord=?" width="300" height="250" alt="" />
</a>
</noscript></div></div><div
class="reg-mob-rect no-large-screen"> <script type="text/javascript">
sas.call("std",{
siteId:75330,
pageId:558245,
formatId:35954,
target:''
});
</script> <noscript>
<a
href="http://www6.smartadserver.com/ac?jump=1&nwid=863&siteid=75330&pgname=detalles&fmtid=&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
<img
src="http://www6.smartadserver.com/ac?out=nonrich&nwid=863&siteid=75330&pgname=detalles&fmtid=&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div></div>
</aside></div>
<footer
class="inner footer center mod"><div>
<a
href="http://www.fichajes.com"><img
src="squelettes/img/futbol-fichajes.png" alt="Fichajes .com: Noticias y rumores sobre el mercado de fichajes de fútbol" class="logo" /></a><ul
class="social social-footer"><li
class="fb"><a
href="https://www.facebook.com/fichajes.futbol" target="_blank"><span
class="icon-facebook"></span></a></li><li
class="tw"><a
href="https://twitter.com/Fichajes_futbol" target="_blank"><span
class="icon-twitter"></span></a></li><li
class="dm"><a
href="http://www.dailymotion.com/Fichajes" target="_blank"><span
class="icon-dailymotion"></span></a></li><li
class="rss"><a
href="contacto-aviso-legal-canales-rss#canales" title="Canales RSS"><span
class="icon-rss"></span></a></li></ul></div><div
class="no-small-screen"><p
class="footer-title"><strong>Protagonistas</strong> del mercado</p><ul
class="footer-link"><li><a
href="http://www.fichajes.com/jugador/j382_cristiano-ronaldo">Cristiano Ronaldo</a></li><li><a
href="http://www.fichajes.com/jugador/j119_lionel-messi">Lionel Messi</a></li><li><a
href="http://www.fichajes.com/jugador/j39358_eden-hazard">Eden Hazard</a></li><li><a
href="http://www.fichajes.com/jugador/j4117_alexis-sanchez">Alexis Sánchez</a></li><li><a
href="http://www.fichajes.com/coach/j171248_diego-simeone">Diego Simeone</a></li><li><a
href="http://www.fichajes.com/jugador/j55626_marco-reus">Marco Reus</a></li><li><a
href="http://www.fichajes.com/jugador/j1595_karim-benzema">Karim Benzema</a></li><li><a
href="http://www.fichajes.com/jugador/j93388_marco-verratti">Marco Verratti</a></li></ul></div><div
class="no-small-screen"><p
class="footer-title">Enlaces</p><ul
class="footer-link"><li><a
href="contacto-aviso-legal-canales-rss#contacto" title="Contacto Fichajes.com">Contacto</a></li><li><a
href="contacto-aviso-legal-canales-rss#aviso" title="Aviso legal Fichajes.com">Aviso legal</a></li><li><a
href="http://www.vamosmisevilla.com/" title="Vamos mi Sevilla" target="_blank">Vamos mi Sevilla</a></li><li><a
href="http://www.fmsite.net/" title="Football Manager" target="_blank">Football Manager</a></li></ul></div>
</footer><div
class="footer-copy inner center no-small-screen">&copy; Fichajes 2007-2017 - Hoy es 27/04/2017, son las 20:45 y está visitando la página : El Real Betis ya tiene un deseo en el Granada</div>
<div
class="no-large-screen"> <script type="text/javascript">
sas.call("std",{
siteId:75330,
pageId:558245,
formatId:35953,
target:''
});
</script> <noscript>
<a
href="http://www6.smartadserver.com/ac?jump=1&nwid=863&siteid=75330&pgname=detalles&fmtid=&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
<img
src="http://www6.smartadserver.com/ac?out=nonrich&nwid=863&siteid=75330&pgname=detalles&fmtid=&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div><script>
var _comscore=_comscore||[];
_comscore.push({c1:"2",c2:"13241587"});
(function(){
var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;
s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s,el);
})();
</script> <noscript>
<img
src="http://b.scorecardresearch.com/p?c1=2&c2=13241587&cv=2.0&cj=1" /> </noscript> <script>
var maxBreakpoint=767;
var targetID='navigation';
var triggerID='toggle-nav';
var n=document.getElementById(targetID);
n.classList.add('is-closed');
function navi(){
if(window.matchMedia("(max-width:"+maxBreakpoint+"px)").matches&&document.getElementById(triggerID)==undefined){
n.insertAdjacentHTML('afterBegin','<button id='+triggerID+' title="open/close navigation"></button>');
t=document.getElementById(triggerID);
t.onclick=function(){n.classList.toggle('is-closed');}
jQuery('nav > ul > li').click(function(){
if(jQuery(this).hasClass('active')){
jQuery('nav > ul > li').removeClass('active');
}else{
jQuery('nav > ul > li').removeClass('active');
jQuery(this).addClass('active');
}
});
jQuery('.section-nav-mobile').on('change','select',function(){
window.location=jQuery(this).val();
});
}
var minBreakpoint=maxBreakpoint+1;
if(window.matchMedia("(min-width: "+minBreakpoint+"px)").matches&&document.getElementById(triggerID)){
document.getElementById(triggerID).outerHTML="";
}
}
navi();
window.addEventListener('resize',navi);
</script> <script type="text/javascript" src="local/cache-js/article-tag-minify-083f.js?1493296733" async="async"></script></body></html>