<!DOCTYPE html><html
lang="es"><head>
<base href="http://www.fichajes.com/" /><meta
http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>El West Ham pospone un fichaje hasta verano</title><meta
name="description" content="
Acabamos de salir de un intenso mercado invernal pero ya hay escuadras que comienzan a pensar en el verano que viene. En la mayoría de los casos debido a que no pudieron cerrar algunos fichajes en el mes de enero, como le sucede por ejemplo al (...) " /><meta
name="news_keywords" content="fichajes,fútbol , Flash fichajes , Jonathan Cafu , West Ham , Ludogorets" /><link
rel="canonical" href="http://www.fichajes.com/breves/el-west-ham-pospone-un-fichaje-hasta-verano_115494" /><link
rel="alternate" href="android-app://net.fichajes.mobile/http/www.fichajes.com/breves/el-west-ham-pospone-un-fichaje-hasta-verano_115494" />
<meta
name="viewport" content="initial-scale=1.0, width=device-width, user-scalable=no"><link
href="favicon.ico" rel="shortcut icon" type="image/x-icon" /><link
rel="stylesheet" media="screen,print" href="squelettes/css/general.css?1476205419">
 <script type='text/javascript' src='local/cache-js/a241f2280c1f51ca937003a2f9e22165.js'></script> <!--[if lt IE 8]> <script type='text/javascript'>
var IE7_PNG_SUFFIX='.png';
</script> <script src='plugins-dist/msie_compat/javascript/IE8.js'></script> <script src='plugins-dist/msie_compat/javascript/ie7-squish.js'></script> <![endif]--><meta
name="apple-itunes-app" content="app-id=566521169" /><link
rel="apple-touch-icon" href="squelettes/img/apple-touch-icon.png"><meta
name="twitter:app:name:iphone" content="Fichajes"><meta
name="twitter:app:id:iphone" content="566521169"><meta
name="twitter:app:name:googleplay" content="Fichajes fútbol"><meta
name="twitter:app:id:googleplay" content="net.fichajes.mobile"><meta
property="al:iphone:app_name" content="Fichajes fútbol" /><meta
property="al:iphone:app_store_id" content="566521169" /><meta
property="al:android:app_name" content="Fichajes fútbol" /><meta
property="al:android:package" content="net.fichajes.mobile" />
<!--[if lt IE 9]><script type="text/javascript" src="squelettes/javascript/html5shiv.js"></script><![endif]--> <script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create','UA-24234906-2','auto');
ga('require','linkid','linkid.js');
ga('require','displayfeatures');
ga('send','pageview');
</script> <script src="http://www6.smartadserver.com/config.js?nwid=863"></script> <script>
sas.setup({domain:'http://www6.smartadserver.com'});
</script><meta
property="article:published_time" content="2017-02-02T08:05:59+01:00" /><meta
property="og:title" content="El West Ham pospone un fichaje hasta verano" /><meta
property="og:type" content="article" /><meta
property="og:url" content="http://www.fichajes.com/breves/el-west-ham-pospone-un-fichaje-hasta-verano_115494" /><meta
property="og:description" content="
Acabamos de salir de un intenso mercado invernal pero ya hay escuadras que comienzan a pensar en el verano que viene. En la mayoría de los casos debido a que no pudieron cerrar algunos fichajes en el mes de enero, como le sucede por ejemplo al (...) " /><meta
property="og:site_name" content="Fichajes .com: Noticias y rumores sobre el mercado de fichajes de fútbol"/><meta
name="twitter:card" content="app" /><meta
name="twitter:site" content="@Fichajes_futbol" /><meta
name="twitter:title" content="El West Ham pospone un fichaje hasta verano" /><meta
name="twitter:description" content="
Acabamos de salir de un intenso mercado invernal pero ya hay escuadras que comienzan a pensar en el verano que viene. En la mayoría de los casos debido a que no pudieron cerrar algunos fichajes en (...) " /><link
rel="alternate" href="fichajes://flash/115494" /><meta
name="twitter:app:url:iphone" content="fichajes://flash/115494" /><meta
property="al:iphone:url" content="fichajes://flash/115494" /><meta
name="twitter:app:url:googleplay" content="android-app://net.fichajes.mobile/http/www.fichajes.com/breves/el-west-ham-pospone-un-fichaje-hasta-verano_115494" /><meta
property="al:android:url" content="android-app://net.fichajes.mobile/http/www.fichajes.com/breves/el-west-ham-pospone-un-fichaje-hasta-verano_115494" /><meta
property="al:web:url" content="http://www.fichajes.com/breves/el-west-ham-pospone-un-fichaje-hasta-verano_115494" /><meta
property="fb:app_id" content="206911805997058" />
<script type="text/javascript">
window._taboola=window._taboola||[];
_taboola.push({article:'auto'});
!function(e,f,u){
e.async=1;
e.src=u;
f.parentNode.insertBefore(e,f);
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/footmercato-es/loader.js');
</script></head><body
id="article">
<div
id="fb-root"></div> <script>(function(d,s,id){
var js,fjs=d.getElementsByTagName(s)[0];
if(d.getElementById(id))return;
js=d.createElement(s);js.id=id;
js.async=true;
js.src="//connect.facebook.net/es_ES/all.js#xfbml=1&appId=206911805997058&version=v2.3";
fjs.parentNode.insertBefore(js,fjs);
}(document,'script','facebook-jssdk'));
</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');
</script><script type="text/javascript">
window.___gcfg={lang:'es'};
(function(){
var po=document.createElement('script');po.type='text/javascript';po.async=true;
po.src='https://apis.google.com/js/plusone.js';
var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);
})();
</script><header
class="inner header center">
<a
href="http://www.fichajes.com/"><img
src="squelettes/img/futbol-fichajes.png" alt="Fichajes .com: Noticias y rumores sobre el mercado de fichajes de fútbol" class="logo" /></a><ul
class="social social-header no-small-screen"><li
class="fb"><a
href="https://www.facebook.com/fichajes.futbol" target="_blank"><span
class="icon-facebook"></span></a></li><li
class="tw"><a
href="https://twitter.com/Fichajes_futbol" target="_blank"><span
class="icon-twitter"></span></a></li><li
class="dm"><a
href="http://www.dailymotion.com/Fichajes" target="_blank"><span
class="icon-dailymotion"></span></a></li></ul><ul
class="header-flag unstyled"><li><a
title="Fichajes .com: Noticias y rumores sobre el mercado de fichajes de fútbol" class="es"></a></li><li><a
href="http://www.footmercato.net" title="Foot Mercato : Info Transferts Football – Actu Foot Transfert" class="fr"></a></li><li><a
href="http://www.fussballtransfers.com" title="Fussball Transfers: Das Neueste vom Transfermarkt" class="de"></a></li></ul><form
class="header-search no-small-screen" id="rech" action="http://www.fichajes.com/buscar" method="get" role="search"><input type="search" id="q" name="q" value="" placeholder="Buscar" /><input type="submit" id="envoyer" value="" title="Ok" /></form>
</header>
<div
class="reg-ban center inner pan no-small-screen txtcenter"><div><div
class="hmads_728x90"> <script type="text/javascript">
(function(){
var utTagCountry='es';
var utTagSite='fichajes.com';
var utTagZone='ros';
var utTagUrl=('https:'==document.location.protocol?'https://':'http://')+
'js.himediads.com/js'+
'?country='+encodeURIComponent(utTagCountry)+
'&site='+encodeURIComponent(utTagSite)+
'&zone='+encodeURIComponent(utTagZone);
document.write('<sc'+'ript type="text/javascript" src="'+utTagUrl+'"><\/sc'+'ript>');
})();
</script> <script type="text/javascript">
try{
window.hiMediaUt.callTag({
"format":"728x90",
"keyValues":""
});
}catch(ex){
}
</script> <noscript>
<a
href="http://rd.himediads.com/es/jump/fichajes.com/ros;sz=728x90;tile=1;ord=" target="_blank">
<img
src="http://rd.himediads.com/es/ad/fichajes.com/ros;sz=728x90;tile=1;ord=?" width="728" height="90" alt="" />
</a>
</noscript></div></div></div><div
class="no-large-screen reg-mob-ban center txtcenter"> <script type="text/javascript">
sas.call("std",{
siteId:75330,
pageId:558245,
formatId:35952,
target:''
});
</script> <noscript>
<a
href="http://www6.smartadserver.com/ac?jump=1&nwid=863&siteid=75330&pgname=detalles&fmtid=&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
<img
src="http://www6.smartadserver.com/ac?out=nonrich&nwid=863&siteid=75330&pgname=detalles&fmtid=&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div><nav
role="navigation" id="navigation" class="is-closed"><ul
class="inner nav center line"><li
class="home"><a
href="http://www.fichajes.com" title="Fichajes .com: Noticias y rumores sobre el mercado de fichajes de fútbol"><span
class="no-large-screen">Inicio</span></a></li><li><a>España</a><ul><li><a
href="/liga/">La Liga Santander</a></li><li><a
href="/liga-adelante/">La Liga 1,2,3</a></li><li><a
href="/copa-del-rey/">Copa del Rey</a></li></ul><li><a>Inglaterra</a><ul><li><a
href="/premier-league/">Premier League</a></li><li><a
href="/championship/">Championship</a></li><li><a
href="/fa-cup/">FA Cup</a></li><li><a
href="/carling-cup/">Carling Cup</a></li></ul></li><li><a>Italia</a><ul><li><a
href="/serie-a/">Serie A</a></li><li><a
href="/serie-b/">Serie B</a></li><li><a
href="/coppa-italia/">Coppa Italia</a></li></ul></li><li><a>Alemania</a><ul><li><a
href="/bundesliga/">Bundesliga</a></li><li><a
href="/2-bundesliga/">2.Bundesliga</a></li><li><a
href="/dfb-pokal/">DfB Pokal</a></li></ul></li><li><a>Francia</a><ul><li><a
href="/ligue1/">Ligue 1</a></li><li><a
href="/ligue2/">Ligue 2</a></li><li><a
href="/coupe-de-france/">Coupe de France</a></li><li><a
href="/coupe-de-la-ligue/">Coupe de la Ligue</a></li></ul></li><li><a>Otros campeonatos</a><ul><li><a
href="/liga-sagres/">POR - Liga NOS</a></li><li><a
href="/eredivisie/">HOL - Eredivisie</a></li><li><a
href="/jupiler-league/">BEL - Jupiler League</a></li><li><a
href="/super-league/">SUI - Super League</a></li><li><a
href="/primera-division-argentina/">ARG - Primera División</a></li><li><a
href="/serie-a-brasil/">BRA - Serie A</a></li><li><a
href="/otro-campeonato/">Otros Campeonatos</a></li></ul></li><li><a>Competiciones europeas</a><ul><li><a
href="/champions-league/">Champions League</a></li><li><a
href="/europa-league/">Europa League</a></li></ul></li><li><a>Internacional</a><ul><li><a
href="/eurocopa/francia-2016/">Francia 2016</a></li><li><a
href="/copa-mundial/brasil-2014/">Brasil 2014</a></li></ul></li></ul>
</nav><div
class="inner content center">
<section
class="main"><p
class="line mbs breadcrumb no-small-screen"><span
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a
href="http://www.fichajes.com/" itemprop="url"><span
itemprop="title">Inicio</span></a></span> &gt; <span
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a
href="breves/" title="Flash fichajes" itemprop="url"><span
itemprop="title">Flash fichajes</span></a></span> &gt; <span
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><span
itemprop="title">El West Ham pospone un fichaje hasta verano</span></span></p>
<article
role="article" class="line article" itemscope itemtype="http://schema.org/Article"><h1 itemprop="name">El West Ham pospone un fichaje hasta verano</h1><div
class="line"><p
class="article-date">Publicado el: <time
itemprop="datePublished" datetime="2017-02-02T08:05:59+01:00">02/02/2017 - 08 h 05</time></p><div
class="article-author"><ul><li
itemprop="author" itemscope itemtype="http://schema.org/Person"><span
class="name" itemprop="name">Rafael Castro</span></li></ul></div></div><div
class="line article-text" itemprop="text"><p>Acabamos de salir de un intenso mercado invernal pero ya hay escuadras que comienzan a pensar en el verano que viene. En la mayoría de los casos debido a que no pudieron cerrar algunos fichajes en el mes de enero, como le sucede por ejemplo al<strong> West Ham</strong>.</p><p>Los <i>hammers</i> quisieron hacerse con los servicios de<strong> Jonathan Cafu</strong>, brasileño de 25 años que se desenvuelve como atacante en el <strong>Ludogorets</strong>. Autor de 11 goles en 28 encuentros en esta campaña, <i>TuttoMercato</i> afirma que la escuadra londinense irá en unos meses a por él con 12 M€.</p></div><div
class="line mts mbs"><ul
class="article-social article-social-footer mbs"><li
class="fb"><a
href="https://www.facebook.com/dialog/share?app_id=206911805997058&display=popup&href=http://www.fichajes.com/breves/el-west-ham-pospone-un-fichaje-hasta-verano_115494&redirect_uri=http://www.fichajes.com/breves/el-west-ham-pospone-un-fichaje-hasta-verano_115494"><span
class="icon-facebook"></span><span
class="no-small-screen">Compartir Facebook</span></a></li><li
class="tw"><a
href="https://twitter.com/intent/tweet?url=http://www.fichajes.com/breves/el-west-ham-pospone-un-fichaje-hasta-verano_115494&text=El West Ham pospone un fichaje hasta verano&hashtags="><span
class="icon-twitter"></span><span
class="no-small-screen">Compartir Twitter</span></a></li><li
class="gg no-small-screen"><a
href="https://plus.google.com/share?url=http://www.fichajes.com/breves/el-west-ham-pospone-un-fichaje-hasta-verano_115494"><span
class="icon-gplus"></span><span
class="no-small-screen">Compartir Google+</span></a></li><li
class="wa no-large-screen"><a
href="whatsapp://send?text=El West Ham pospone un fichaje hasta verano%20http://www.fichajes.com/breves/el-west-ham-pospone-un-fichaje-hasta-verano_115494"><span
class="icon-whatsapp"></span><span
class="no-small-screen">partagersurwhatsapp</span></a></li><li
class="com"><a
href="/breves/el-west-ham-pospone-un-fichaje-hasta-verano_115494#com"><span
class="icon-comment"></span><span
class="no-small-screen"><fb:comments-count href=http://www.fichajes.com/breves/el-west-ham-pospone-un-fichaje-hasta-verano_115494></fb:comments-count> Comentarios</span></a></li></ul></div>
</article><div
class="line no-small-screen"><ul
class="article-pagination"><li
class="next">Artículo siguiente:<br
/><a
href="breves/oficial-el-nuevo-equipo-de-aleksandar-pantic_115497">Oficial | El nuevo equipo de Aleksandar Pantic</a></li><li
class="previous">Artículo anterior:<br
/><a
href="breves/los-2-jugadores-que-quieren-marcharse-del-bayern-de-munich_115468">Los 2 jugadores que quieren marcharse del Bayern de Múnich</a></li></ul></div><div
class="article-related"><div
class="line"><div
class="reg-rect left pas">
<div
class="no-small-screen"><div
class="hmads_300x250_2"> <script type="text/javascript">
(function(){
var utTagCountry='es';
var utTagSite='fichajes.com';
var utTagZone='ros2';
var utTagUrl=('https:'==document.location.protocol?'https://':'http://')+
'js.himediads.com/js'+
'?country='+encodeURIComponent(utTagCountry)+
'&site='+encodeURIComponent(utTagSite)+
'&zone='+encodeURIComponent(utTagZone);
document.write('<sc'+'ript type="text/javascript" src="'+utTagUrl+'"><\/sc'+'ript>');
})();
</script> <script type="text/javascript">
try{
window.hiMediaUt.callTag({
"format":"300x250",
"keyValues":""
});
}catch(ex){
}
</script> <noscript>
<a
href="http://rd.himediads.com/es/jump/fichajes.com/ros2;sz=300x250;tile=1;ord=" target="_blank">
<img
src="http://rd.himediads.com/es/ad/fichajes.com/ros2;sz=300x250;tile=1;ord=?" width="300" height="250" alt="" />
</a>
</noscript></div></div><div
class="reg-mob-rect no-large-screen"> <script type="text/javascript">
sas.call("std",{
siteId:75330,
pageId:558245,
formatId:35954,
target:''
});
</script> <noscript>
<a
href="http://www6.smartadserver.com/ac?jump=1&nwid=863&siteid=75330&pgname=detalles&fmtid=&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
<img
src="http://www6.smartadserver.com/ac?out=nonrich&nwid=863&siteid=75330&pgname=detalles&fmtid=&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div></div><div
class="article-card mts mrs"><table
class="player"><caption>Jugadores</caption><tr><td
class="image"><img
src=data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== data-src="http://foto.fichajes.com/jugador/30x30/172539.jpg" onload=lzld(this) alt="Jonathan Cafu" /></td><td
class="pls"><a
href="http://www.fichajes.com/jugador/j172539_jonathan-cafu">Jonathan Cafu</a></td><td
class="details txtcenter">28 Partidos</td><td
class="details txtcenter"><strong>11 Goles</strong></td></tr></table><table
class="team"><caption>Equipos</caption><tr><td
class="image"><img
src=data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== data-src="http://foto.fichajes.com/equipo/20x20/684.png" onload=lzld(this) alt="West Ham United" /></td><td
class="pls"><a
href="http://www.fichajes.com/equipo/c684_west-ham-united">West Ham United</a></td><td
class="detailst"></td><td
class="detailsm"></td><td
class="detailst txtcenter"><abbr
title="Inglaterra">ENG</abbr></strong></td></tr><tr><td
class="image"><img
src=data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== data-src="http://foto.fichajes.com/equipo/20x20/12387.png" onload=lzld(this) alt="Ludogorets" /></td><td
class="pls"><a
href="http://www.fichajes.com/equipo/c12387_ludogorets">Ludogorets</a></td><td
class="detailst"></td><td
class="detailsm"></td><td
class="detailst txtcenter"><abbr
title="Bulgaria">BGR</abbr></strong></td></tr></table></div></div><div
class="line"><div
id="taboola-below-article-thumbnails"></div></div></div><div
id="com" class="article-com line"><div
class="fb-comments"  data-href="http://www.fichajes.com/breves/el-west-ham-pospone-un-fichaje-hasta-verano_115494" data-num-posts="5" data-width="604"></div></div>
</section>
<aside
class="aside"><div
class="line no-small-screen">
<div class='ajaxbloc' aria-live='polite' aria-atomic='true' data-ajax-env='uSv4ZsONaVauVKYkYbRHLqhP6lkZEJFmsaIyVIYYFDwP6pN9GmVe43268I0fvH/TfSYfUOXZykaBHaV6LeEt1BtFOFp5veIsY7e2IhZQzkFGmZjr0URS1WswfsoF7yMz969BHZ0FJkQOYeCC18Vtf0YrxelHUDn9fwlZJUumlWxitS4Q9YijAWPSXFbOx6oNkynThK+MeRvaxFjfsjOuy/9wPcSnU1YPxJvjk27Ej6W1VO+LsJl6wqlzbdjFlPp9Hqkfro1onxH3ZsXQpMQxH00YUVXjLLYbAg1A0sr9B8J6cvP9TBQOUQ9C' data-origin="/breves/el-west-ham-pospone-un-fichaje-hasta-verano_115494">
<div
class="block"><p
class="block-title">Flash</p><ul
class="block-list-flash"><li
class="alt-primary"><a
href="breves/el-genova-se-hace-en-propiedad-con-giovanni-simeone_115502"><span
class="date">09:21</span><span
class="text">El Génova se hace en propiedad con Giovanni Simeone</span></a></li><li
class="alt-secondary imp"><a
href="breves/oficial-el-nuevo-equipo-de-aleksandar-pantic_115497"><span
class="date">08:44</span><span
class="text">Oficial | El nuevo equipo de Aleksandar Pantic</span></a></li><li
class="alt-primary"><a
href="breves/el-west-ham-pospone-un-fichaje-hasta-verano_115494"><span
class="date">08:05</span><span
class="text">El West Ham pospone un fichaje hasta verano</span></a></li><li
class="alt-secondary"><a
href="breves/los-2-jugadores-que-quieren-marcharse-del-bayern-de-munich_115468"><span
class="date">00:18</span><span
class="text">Los 2 jugadores que quieren marcharse del Bayern de Múnich</span></a></li><li
class="alt-primary"><a
href="breves/el-fichaje-frustrado-del-manchester-united_115473"><span
class="date">1ro/02</span><span
class="text">El fichaje frustrado del Manchester United</span></a></li><li
class="alt-secondary"><a
href="breves/mino-raiola-se-lleva-300-000-eur-de-un-fichaje-de-1-5-meur_115472"><span
class="date">1ro/02</span><span
class="text">Mino Raiola se lleva 300.000 € de un fichaje de 1,5 M€</span></a></li><li
class="alt-primary"><a
href="breves/el-betis-retomara-la-renovacion-de-antonio-adan_115479"><span
class="date">1ro/02</span><span
class="text">El Real Betis retomará la renovación de Antonio Adán</span></a></li><li
class="alt-secondary  no-small-screen"><a
href="breves/pep-guardiola-confia-en-renovar-a-fernandinho_115465"><span
class="date">1ro/02</span><span
class="text">Pep Guardiola confía en renovar a Fernandinho</span></a></li><li
class="alt-primary  no-small-screen"><a
href="breves/didier-drogba-explica-porque-rechazo-al-corinthians_115464"><span
class="date">1ro/02</span><span
class="text">Didier Drogba explica porqué rechazó al Corinthians</span></a></li><li
class="alt-secondary  no-small-screen"><a
href="breves/info-fichajes-el-futbol-chino-pagara-mas-de-18-meur-por-un-goleador-colombiano_115496"><span
class="date">1ro/02</span><span
class="text">Info Fichajes | El fútbol chino pagará más de 18 M€ por un goleador colombiano</span></a></li><li
class="alt-primary  no-small-screen"><a
href="breves/el-real-madrid-quiere-fichar-a-una-promesa-del-valencia_115478"><span
class="date">1ro/02</span><span
class="text">El Real Madrid quiere fichar a una promesa del Valencia</span></a></li><li
class="alt-secondary imp  no-small-screen"><a
href="breves/oficial-el-espanyol-blinda-a-otra-joya_115492"><span
class="date">1ro/02</span><span
class="text">Oficial | El Espanyol blinda a otra joya</span></a></li><li
class="alt-primary  no-small-screen"><a
href="breves/toni-grande-atiza-a-florentino-perez_115491"><span
class="date">1ro/02</span><span
class="text">Toni Grande atiza a Florentino Pérez</span></a></li></ul><div
class="block-footer no-small-screen"><ul
class="block-pagination pagination right"><li><strong
class='on'>1</strong></li><li><a
href='/breves/el-west-ham-pospone-un-fichaje-hasta-verano_115494?debut_flash=13#pagination_flash' class='lien_pagination page-num nohistory'>2</a></li><li><a
href='/breves/el-west-ham-pospone-un-fichaje-hasta-verano_115494?debut_flash=26#pagination_flash' class='lien_pagination page-num nohistory'>3</a></li></ul></div></div></div><!--ajaxbloc--></div><div
class="line reg-rect">
<div
class="no-small-screen"><div
class="hmads_300x250"> <script type="text/javascript">
(function(){
var utTagCountry='es';
var utTagSite='fichajes.com';
var utTagZone='ros';
var utTagUrl=('https:'==document.location.protocol?'https://':'http://')+
'js.himediads.com/js'+
'?country='+encodeURIComponent(utTagCountry)+
'&site='+encodeURIComponent(utTagSite)+
'&zone='+encodeURIComponent(utTagZone);
document.write('<sc'+'ript type="text/javascript" src="'+utTagUrl+'"><\/sc'+'ript>');
})();
</script> <script type="text/javascript">
try{
window.hiMediaUt.callTag({
"format":"300x250",
"keyValues":""
});
}catch(ex){
}
</script> <noscript>
<a
href="http://rd.himediads.com/es/jump/fichajes.com/ros;sz=300x250;tile=1;ord=" target="_blank">
<img
src="http://rd.himediads.com/es/ad/fichajes.com/ros;sz=300x250;tile=1;ord=?" width="300" height="250" alt="" />
</a>
</noscript></div></div><div
class="reg-mob-rect no-large-screen"> <script type="text/javascript">
sas.call("std",{
siteId:75330,
pageId:558245,
formatId:35954,
target:''
});
</script> <noscript>
<a
href="http://www6.smartadserver.com/ac?jump=1&nwid=863&siteid=75330&pgname=detalles&fmtid=&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
<img
src="http://www6.smartadserver.com/ac?out=nonrich&nwid=863&siteid=75330&pgname=detalles&fmtid=&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div></div><div
class="line no-small-screen">
<div
class="block"><p
class="block-title">videos</p><ul
class="block-list-media videos"><li
class="mod alt-primary"><a
href="bundesliga/borussia-de-dortmund-sera-al-fin-2017-el-ano-de-marco-reus_114117"><span>Borussia de Dortmund | ¿Será al fin 2017 el año de Marco Reus?</span><img
src=data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== data-src="http://www.fichajes.com/foto/c/marco-reus-espera-un-gran-ao_114117.jpg"  onload=lzld(this) alt="Marco Reus espera un gran año" class="left" /></a></li><li
class="mod alt-secondary"><a
href="otro-campeonato/se-prepara-una-oferta-de-locura-de-150-meur-por-pierre-emerick-aubameyang_114082"><span>¡Se prepara una oferta de locura de 150 M€ por Pierre-Emerick Aubameyang!</span><img
src=data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== data-src="http://www.fichajes.com/foto/c/aubameyang-sera-el-mejor-pagado-del-mundo_114082.jpg"  onload=lzld(this) alt="Aubameyang sería el mejor pagado del mundo" class="left" /></a></li><li
class="mod alt-primary  no-small-screen"><a
href="liga/los-10-laterales-diestros-que-han-sonado-para-el-fc-barcelona_113850"><span>Los 10 laterales diestros que han sonado para el FC Barcelona</span><img
src=data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== data-src="http://www.fichajes.com/foto/c/joao-cancelo-es-el-favorito-para-llegar-al-camp-nou-en-verano_113850.jpg"  onload=lzld(this) alt="Joao Cancelo es el favorito para llegar al Camp Nou en verano" class="left" /></a></li><li
class="mod alt-secondary  no-small-screen"><a
href="otro-campeonato/las-buenas-oportunidades-que-ofrece-el-mercado-en-escandinavia_113251"><span>Las buenas oportunidades que ofrece el mercado en Escandinavia</span><img
src=data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== data-src="http://www.fichajes.com/foto/c/alexander-isak-ha-destacado-en-suecia_113251.jpg"  onload=lzld(this) alt="Alexander Isak ha destacado en Suecia" class="left" /></a></li></ul></div></div><div
class="line no-small-screen">
<div class='ajaxbloc' aria-live='polite' aria-atomic='true' data-ajax-env='ufTuYsSNaS9kE/8GOcDOoZ/Ide/qdrYPKU2Nu95rlvlfGR4ZKEm3bsENdY+HKnqdUa79GXt8gzY2rABxEVk6H7OnsbfKOPQK0LJh2YNe8h8qqTUw1XCqbqId40jZ6A+kd6jblt7HTorhrQml/280Zog7PDYPHYhcA9C1gt40zJEmJoJB/cd2tPYTrf/6bkauu5pPK9uW5uJyfJUUNv+TkQ6141P3Bz4f4UoaYYTIXO8gmngMy1h7mmbX7PC5AUiz1btFPxnVfORSYEWbWl1cXE+RvfwSFA0ZsWFMe1Di4mpGyB7OLlVPwNLasrC4ul8Zz2A=' data-origin="/breves/el-west-ham-pospone-un-fichaje-hasta-verano_115494">
<div
class="block block-competitions"><p
class="block-title"> Resultados La Liga Santander</p><ul
class="block-menu-primary mod"><li><a
href="/breves/el-west-ham-pospone-un-fichaje-hasta-verano_115494?id_competition=7&amp;mini=live" class="ajax nohistory live">Directo</a></li><li><a
href="/breves/el-west-ham-pospone-un-fichaje-hasta-verano_115494?id_competition=7&amp;mini=resultats" class="ajax nohistory results  active">Resultados</a></li><li><a
href="/breves/el-west-ham-pospone-un-fichaje-hasta-verano_115494?id_competition=7&amp;mini=classement" class="ajax nohistory ranking">Clasificación</a></li></ul>
<div class='ajaxbloc' aria-live='polite' aria-atomic='true' data-ajax-env='uevyYsSNde5E0/+V7kfqzpk6vGQEUHAGLj2XCtEJkhi11FV/Y4rIjEHDEY6FKnx6Gv4cB0OQz0YhtCtIOhl+iP2hFaNPEWUqfjDxAZaJeknGw1lLe94FHdizIqBMLOEzzYvjAG6t+eQajVybAEN8k3nyzsjzMGCOeeoTKDyDPMK7S1Him1wFLqgLfrWiwnP1u6R64XljC8Hm+d3vc7wIRlJ72o6Q09mi/Ek9ZZS8/BlkuY2M4/baP43WGOHPPivyrLk33sFNh6DMopjlHMGk04HsevFb1wrVWOtE+E51eu1nxwq9YeMfU7qDwMhTiwtbJmmFYnYDjcfJqIPX' data-origin="/breves/el-west-ham-pospone-un-fichaje-hasta-verano_115494">
<ul
class="results"><li>Jornada 20 : Lunes 30 de enero de 2017<ul
class="bg-primary"><li><a
href="http://www.fichajes.com/partido/m2283100_ud-las-palmas-valencia"><span
class="team txtright"><strong>UD Las Palmas</strong></span><span
class="score">3 - 1</span><span
class="team txtleft">Valencia</span></a></li></ul></li><li>Jornada 20 : Domingo 29 de enero de 2017<ul
class="bg-primary"><li><a
href="http://www.fichajes.com/partido/m2283096_real-madrid-real-sociedad"><span
class="team txtright"><strong>Real Madrid</strong></span><span
class="score">3 - 0</span><span
class="team txtleft">Real Sociedad</span></a></li><li><a
href="http://www.fichajes.com/partido/m2283103_athletic-club-sporting-de-gijon"><span
class="team txtright"><strong>Athletic Club</strong></span><span
class="score">2 - 1</span><span
class="team txtleft">Sporting de Gijón</span></a></li><li><a
href="http://www.fichajes.com/partido/m2283098_rcd-espanyol-sevilla"><span
class="team txtright"><strong>RCD Espanyol</strong></span><span
class="score">3 - 1</span><span
class="team txtleft">Sevilla</span></a></li><li><a
href="http://www.fichajes.com/partido/m2283102_real-betis-fc-barcelona"><span
class="team txtright">Real Betis</span><span
class="score">1 - 1</span><span
class="team txtleft">FC Barcelona</span></a></li></ul></li><li>Jornada 20 : Sábado 28 de enero de 2017<ul
class="bg-primary"><li><a
href="http://www.fichajes.com/partido/m2283105_cd-leganes-celta-de-vigo"><span
class="team txtright">CD Leganés</span><span
class="score">0 - 2</span><span
class="team txtleft"><strong>Celta de Vigo</strong></span></a></li><li><a
href="http://www.fichajes.com/partido/m2283101_eibar-deportivo-de-la-corua"><span
class="team txtright"><strong>Eibar</strong></span><span
class="score">3 - 1</span><span
class="team txtleft">Deportivo de La Coruña</span></a></li><li><a
href="http://www.fichajes.com/partido/m2283104_deportivo-alaves-atletico-de-madrid"><span
class="team txtright">Deportivo Alavés</span><span
class="score">0 - 0</span><span
class="team txtleft">Atlético de Madrid</span></a></li><li><a
href="http://www.fichajes.com/partido/m2283099_villarreal-granada"><span
class="team txtright"><strong>Villarreal</strong></span><span
class="score">2 - 0</span><span
class="team txtleft">Granada</span></a></li></ul></li><li>Jornada 20 : Viernes 27 de enero de 2017<ul
class="bg-primary"><li><a
href="http://www.fichajes.com/partido/m2283097_osasuna-malaga"><span
class="team txtright">Osasuna</span><span
class="score">1 - 1</span><span
class="team txtleft">Málaga</span></a></li></ul></li></ul><div
class="block-footer no-small-screen mod">
<a
class="plus" href="http://www.fichajes.com/liga/resultados">Todos los resultados La Liga Santander</a></div></div><!--ajaxbloc--></div></div><!--ajaxbloc--></div><div
class="line reg-rect no-small-screen">
<div
class="no-small-screen"><div
class="hmads_300x250_3"> <script type="text/javascript">
(function(){
var utTagCountry='es';
var utTagSite='fichajes.com';
var utTagZone='ros3';
var utTagUrl=('https:'==document.location.protocol?'https://':'http://')+
'js.himediads.com/js'+
'?country='+encodeURIComponent(utTagCountry)+
'&site='+encodeURIComponent(utTagSite)+
'&zone='+encodeURIComponent(utTagZone);
document.write('<sc'+'ript type="text/javascript" src="'+utTagUrl+'"><\/sc'+'ript>');
})();
</script> <script type="text/javascript">
try{
window.hiMediaUt.callTag({
"format":"300x250",
"keyValues":""
});
}catch(ex){
}
</script> <noscript>
<a
href="http://rd.himediads.com/es/jump/fichajes.com/ros3;sz=300x250;tile=1;ord=" target="_blank">
<img
src="http://rd.himediads.com/es/ad/fichajes.com/ros3;sz=300x250;tile=1;ord=?" width="300" height="250" alt="" />
</a>
</noscript></div></div><div
class="reg-mob-rect no-large-screen"> <script type="text/javascript">
sas.call("std",{
siteId:75330,
pageId:558245,
formatId:35954,
target:''
});
</script> <noscript>
<a
href="http://www6.smartadserver.com/ac?jump=1&nwid=863&siteid=75330&pgname=detalles&fmtid=&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
<img
src="http://www6.smartadserver.com/ac?out=nonrich&nwid=863&siteid=75330&pgname=detalles&fmtid=&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div></div>
</aside></div>
<footer
class="inner footer center mod"><div>
<a
href="http://www.fichajes.com"><img
src="squelettes/img/futbol-fichajes.png" alt="Fichajes .com: Noticias y rumores sobre el mercado de fichajes de fútbol" class="logo" /></a><ul
class="social social-footer"><li
class="fb"><a
href="https://www.facebook.com/fichajes.futbol" target="_blank"><span
class="icon-facebook"></span></a></li><li
class="tw"><a
href="https://twitter.com/Fichajes_futbol" target="_blank"><span
class="icon-twitter"></span></a></li><li
class="dm"><a
href="http://www.dailymotion.com/Fichajes" target="_blank"><span
class="icon-dailymotion"></span></a></li><li
class="rss"><a
href="contacto-aviso-legal-canales-rss#canales" title="Canales RSS"><span
class="icon-rss"></span></a></li></ul></div><div
class="no-small-screen"><p
class="footer-title"><strong>Protagonistas</strong> del mercado</p><ul
class="footer-link"><li><a
href="http://www.fichajes.com/jugador/j547_franck-ribery">Franck Ribéry</a></li><li><a
href="http://www.fichajes.com/jugador/j328_fabregas">Fàbregas</a></li><li><a
href="http://www.fichajes.com/jugador/j3026_david-silva">David Silva</a></li><li><a
href="http://www.fichajes.com/jugador/j9427_alexandre-pato">Alexandre Pato</a></li><li><a
href="http://www.fichajes.com/jugador/j338_david-villa">David Villa</a></li><li><a
href="http://www.fichajes.com/jugador/j6404_milos-krasic">Miloš Krasić</a></li><li><a
href="http://www.fichajes.com/jugador/j193_wayne-rooney">Wayne Rooney</a></li><li><a
href="http://www.fichajes.com/jugador/j59058_toquero">Toquero</a></li></ul></div><div
class="no-small-screen"><p
class="footer-title">Enlaces</p><ul
class="footer-link"><li><a
href="contacto-aviso-legal-canales-rss#contacto" title="Contacto Fichajes.com">Contacto</a></li><li><a
href="contacto-aviso-legal-canales-rss#aviso" title="Aviso legal Fichajes.com">Aviso legal</a></li><li><a
href="http://www.vamosmisevilla.com/" title="Vamos mi Sevilla" target="_blank">Vamos mi Sevilla</a></li><li><a
href="http://www.fmsite.net/" title="Football Manager" target="_blank">Football Manager</a></li></ul></div>
</footer><div
class="footer-copy inner center no-small-screen">&copy; Fichajes 2007-2017 - Hoy es 02/02/2017, son las 09:21 y está visitando la página : El West Ham pospone un fichaje hasta verano</div>
<div
class="no-large-screen"> <script type="text/javascript">
sas.call("std",{
siteId:75330,
pageId:558245,
formatId:35953,
target:''
});
</script> <noscript>
<a
href="http://www6.smartadserver.com/ac?jump=1&nwid=863&siteid=75330&pgname=detalles&fmtid=&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
<img
src="http://www6.smartadserver.com/ac?out=nonrich&nwid=863&siteid=75330&pgname=detalles&fmtid=&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript></div><script>
var _comscore=_comscore||[];
_comscore.push({c1:"2",c2:"13241587"});
(function(){
var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;
s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s,el);
})();
</script> <noscript>
<img
src="http://b.scorecardresearch.com/p?c1=2&c2=13241587&cv=2.0&cj=1" /> </noscript> <script>
var maxBreakpoint=767;
var targetID='navigation';
var triggerID='toggle-nav';
var n=document.getElementById(targetID);
n.classList.add('is-closed');
function navi(){
if(window.matchMedia("(max-width:"+maxBreakpoint+"px)").matches&&document.getElementById(triggerID)==undefined){
n.insertAdjacentHTML('afterBegin','<button id='+triggerID+' title="open/close navigation"></button>');
t=document.getElementById(triggerID);
t.onclick=function(){n.classList.toggle('is-closed');}
jQuery('nav > ul > li').click(function(){
if(jQuery(this).hasClass('active')){
jQuery('nav > ul > li').removeClass('active');
}else{
jQuery('nav > ul > li').removeClass('active');
jQuery(this).addClass('active');
}
});
jQuery('.section-nav-mobile').on('change','select',function(){
window.location=jQuery(this).val();
});
}
var minBreakpoint=maxBreakpoint+1;
if(window.matchMedia("(min-width: "+minBreakpoint+"px)").matches&&document.getElementById(triggerID)){
document.getElementById(triggerID).outerHTML="";
}
}
navi();
window.addEventListener('resize',navi);
</script> <script type="text/javascript" src="local/cache-js/article-tag-minify-083f.js?1485903730" async="async"></script></body></html>