<!DOCTYPE html><html
lang="es"><head>
<base href="http://www.fichajes.com/" /><meta
http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>Valencia | El incierto futuro de Rubén Vezo</title><meta
name="description" content="
El Valencia cerró su plantilla quedándose con 4 centrales que son Ezequiel Garay, Gabriel Paulista, Jeison Murillo y Rubén Vezo. De todos ellos el portugués de 23 años parece a priori que será el que menos opciones tendrá de jugar en el cuadro che (...) " /><meta
name="news_keywords" content="fichajes,fútbol , Flash fichajes , R&#250;ben Vezo , Valencia" /><link
rel="canonical" href="http://www.fichajes.com/breves/valencia-el-incierto-futuro-de-ruben-vezo_124865" /><link
rel="alternate" href="android-app://net.fichajes.mobile/http/www.fichajes.com/breves/valencia-el-incierto-futuro-de-ruben-vezo_124865" />
<meta
name="viewport" content="initial-scale=1.0, width=device-width, user-scalable=no"><link
href="favicon.ico" rel="shortcut icon" type="image/x-icon" /><link
rel="stylesheet" media="screen,print" href="squelettes/css/general.css?1499861904">
 <script type='text/javascript' src='local/cache-js/7bfc0d1af4a2017670c5420957982b1a.js'></script> <!--[if lt IE 8]> <script type='text/javascript'>
var IE7_PNG_SUFFIX='.png';
</script> <script src='plugins-dist/msie_compat/javascript/IE8.js'></script> <script src='plugins-dist/msie_compat/javascript/ie7-squish.js'></script> <![endif]--><link
rel="apple-touch-icon" href="/apple-touch-icon.png"><meta
name="twitter:app:name:iphone" content="Fichajes"><meta
name="twitter:app:id:iphone" content="566521169"><meta
name="twitter:app:name:googleplay" content="Fichajes fútbol"><meta
name="twitter:app:id:googleplay" content="net.fichajes.mobile"><meta
property="al:iphone:app_name" content="Fichajes fútbol" /><meta
property="al:iphone:app_store_id" content="566521169" /><meta
property="al:android:app_name" content="Fichajes fútbol" /><meta
property="al:android:package" content="net.fichajes.mobile" />
<!--[if lt IE 9]><script type="text/javascript" src="squelettes/javascript/html5shiv.js"></script><![endif]--> <script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create','UA-24234906-2','auto');
ga('require','linkid','linkid.js');
ga('require','displayfeatures');
ga('send','pageview');
</script> <script>
if(isMobile()){
var scriptSrc="http://www6.smartadserver.com/config.js?nwid=863";
document.write('<sc'+'ript src="'+scriptSrc+'"><\/sc'+'ript>');
sas.setup({domain:'http://www6.smartadserver.com'});
}
</script><meta
property="article:published_time" content="2017-09-05T13:18:02+02:00" /><meta
property="og:title" content="Valencia | El incierto futuro de Rubén Vezo" /><meta
property="og:type" content="article" /><meta
property="og:url" content="http://www.fichajes.com/breves/valencia-el-incierto-futuro-de-ruben-vezo_124865" /><meta
property="og:description" content="
El Valencia cerró su plantilla quedándose con 4 centrales que son Ezequiel Garay, Gabriel Paulista, Jeison Murillo y Rubén Vezo. De todos ellos el portugués de 23 años parece a priori que será el que menos opciones tendrá de jugar en el cuadro che (...) " /><meta
property="og:site_name" content="Fichajes .com: Noticias y rumores sobre el mercado de fichajes de fútbol"/><meta
name="twitter:card" content="app" /><meta
name="twitter:site" content="@Fichajes_futbol" /><meta
name="twitter:title" content="Valencia | El incierto futuro de Rubén Vezo" /><meta
name="twitter:description" content="
El Valencia cerró su plantilla quedándose con 4 centrales que son Ezequiel Garay, Gabriel Paulista, Jeison Murillo y Rubén Vezo. De todos ellos el portugués de 23 años parece a priori que será el que (...) " /><link
rel="alternate" href="fichajes://flash/124865" /><meta
name="twitter:app:url:iphone" content="fichajes://flash/124865" /><meta
property="al:iphone:url" content="fichajes://flash/124865" /><meta
name="apple-itunes-app" content="app-id=566521169, app-argument=fichajes://flash/124865"><meta
name="twitter:app:url:googleplay" content="android-app://net.fichajes.mobile/http/www.fichajes.com/breves/valencia-el-incierto-futuro-de-ruben-vezo_124865" /><meta
property="al:android:url" content="android-app://net.fichajes.mobile/http/www.fichajes.com/breves/valencia-el-incierto-futuro-de-ruben-vezo_124865" /><meta
property="al:web:url" content="http://www.fichajes.com/breves/valencia-el-incierto-futuro-de-ruben-vezo_124865" /><meta
property="fb:app_id" content="206911805997058" />
<script type="text/javascript">
window._taboola=window._taboola||[];
_taboola.push({article:'auto'});
!function(e,f,u){
e.async=1;
e.src=u;
f.parentNode.insertBefore(e,f);
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/footmercato-es/loader.js');
</script></head><body
id="article">
<div
id="fb-root"></div> <script>(function(d,s,id){
var js,fjs=d.getElementsByTagName(s)[0];
if(d.getElementById(id))return;
js=d.createElement(s);js.id=id;
js.async=true;
js.src="//connect.facebook.net/es_ES/all.js#xfbml=1&appId=206911805997058&version=v2.3";
fjs.parentNode.insertBefore(js,fjs);
}(document,'script','facebook-jssdk'));
</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');
</script><script type="text/javascript">
window.___gcfg={lang:'es'};
(function(){
var po=document.createElement('script');po.type='text/javascript';po.async=true;
po.src='https://apis.google.com/js/plusone.js';
var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);
})();
</script><header
class="header " itemscope itemtype="http://schema.org/Organization"><div
class="header-content center">
<a
itemprop="url" href="http://www.fichajes.com/"><img
itemprop="logo" src="squelettes/img/futbol-fichajes.svg" alt="Fichajes .com: Noticias y rumores sobre el mercado de fichajes de fútbol" class="logo" /></a><ul
class="social social-header no-small-screen"><li><a
itemprop="sameAs" href="https://www.facebook.com/fichajes.futbol" target="_blank"><span
class="icon-facebook"></span></a></li><li><a
itemprop="sameAs" href="https://twitter.com/Fichajes_futbol" target="_blank"><span
class="icon-twitter"></span></a></li><li><a
itemprop="sameAs" href="https://www.instagram.com/fichajes__________________/" target="_blank"><span
class="icon-instagram"></span></a></li><li><a
itemprop="sameAs" href="http://www.dailymotion.com/Fichajes" target="_blank"><span
class="icon-dailymotion"></span></a></li></ul><form
class="header-search no-small-screen" id="rech" action="http://www.fichajes.com/buscar" method="get" role="search"><input type="search" id="q" name="q" value="" placeholder="" /><button
type="submit" id="envoyer" value=""><span
class="icon-search"></span></button></form><div
class="header-lang no-small-screen">
<select
onchange="location.href=this.value"><option
selected="selected">Edición: ES</option><option
value="http://www.footmercato.net/">Edición: FR</option><option
value="http://www.fussballtransfers.com/">Edición: DE</option>
</select></div>
<nav
role="navigation" id="navigation" class="is-closed"><ul
class="nav"><li><a>España</a><ul><li><a
href="/liga/">La Liga Santander</a></li><li><a
href="/liga-adelante/">La Liga 1,2,3</a></li><li><a
href="/copa-del-rey/">Copa del Rey</a></li></ul><li><a>Inglaterra</a><ul><li><a
href="/premier-league/">Premier League</a></li><li><a
href="/championship/">Championship</a></li><li><a
href="/fa-cup/">FA Cup</a></li><li><a
href="/carling-cup/">Carling Cup</a></li></ul></li><li><a>Italia</a><ul><li><a
href="/serie-a/">Serie A</a></li><li><a
href="/serie-b/">Serie B</a></li><li><a
href="/coppa-italia/">Coppa Italia</a></li></ul></li><li><a>Alemania</a><ul><li><a
href="/bundesliga/">Bundesliga</a></li><li><a
href="/2-bundesliga/">2.Bundesliga</a></li><li><a
href="/dfb-pokal/">DfB Pokal</a></li></ul></li><li><a>Francia</a><ul><li><a
href="/ligue1/">Ligue 1</a></li><li><a
href="/ligue2/">Ligue 2</a></li><li><a
href="/coupe-de-france/">Coupe de France</a></li><li><a
href="/coupe-de-la-ligue/">Coupe de la Ligue</a></li></ul></li><li><a>Otros campeonatos</a><ul><li><a
href="/liga-sagres/">POR - Liga NOS</a></li><li><a
href="/eredivisie/">HOL - Eredivisie</a></li><li><a
href="/jupiler-league/">BEL - Jupiler League</a></li><li><a
href="/super-league/">SUI - Super League</a></li><li><a
href="/primera-division-argentina/">ARG - Primera División</a></li><li><a
href="/serie-a-brasil/">BRA - Serie A</a></li><li><a
href="/otro-campeonato/">Otros Campeonatos</a></li></ul></li><li><a>Competiciones europeas</a><ul><li><a
href="/champions-league/">Champions League</a></li><li><a
href="/europa-league/">Europa League</a></li></ul></li><li><a>Internacional</a><ul><li><a
href="/eurocopa/francia-2016/">Francia 2016</a></li><li><a
href="/copa-mundial/brasil-2014/">Brasil 2014</a></li></ul></li></ul>
</nav></div>
</header><div
class="inner content center">
<section
class="main"><p
class="line mbs breadcrumb no-small-screen"><span
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a
href="http://www.fichajes.com/" itemprop="url"><span
itemprop="title">Inicio</span></a></span> &gt; <span
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a
href="breves/" title="Flash fichajes" itemprop="url"><span
itemprop="title">Flash fichajes</span></a></span> &gt; <span
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><span
itemprop="title">Valencia | El incierto futuro de Rubén Vezo</span></span></p>
<article
role="article" class="line article" itemscope itemtype="http://schema.org/Article"><h1 itemprop="name">Valencia | El incierto futuro de Rubén Vezo</h1><div
class="line"><p
class="article-date">Publicado el: <time
itemprop="datePublished" datetime="2017-09-05T13:18:02+02:00">05/09/2017 - 13 h 18</time></p><div
class="article-author"><ul><li
itemprop="author" itemscope itemtype="http://schema.org/Person"><span
class="name" itemprop="name">Rafael Castro</span></li></ul></div></div><div
class="line article-text" itemprop="text"><p>El <strong>Valencia</strong> cerró su plantilla quedándose con 4 centrales que son Ezequiel Garay, Gabriel Paulista, Jeison Murillo y <strong>Rubén Vezo</strong>. De todos ellos el portugués de 23 años parece a priori que será el que menos opciones tendrá de jugar en el cuadro che esta temporada.</p><p>Por eso <i>Plaza Deportiva</i>, que ahora repara en el hecho de que el luso acaba contrato el 30 de junio. Por lo tanto desde el mes de enero será libre para negociar con cualquier otro equipo, lo que sin duda marcará su situación en la entidad durante el resto de la campaña.</p></div><div
class="line mts mbs"><ul
class="article-social article-social-footer mbs"><li
class="fb"><a
href="https://www.facebook.com/dialog/share?app_id=206911805997058&display=popup&href=http://www.fichajes.com/breves/valencia-el-incierto-futuro-de-ruben-vezo_124865&redirect_uri=http://www.fichajes.com/breves/valencia-el-incierto-futuro-de-ruben-vezo_124865"><span
class="icon-facebook"></span><span
class="no-small-screen">Compartir Facebook</span></a></li><li
class="tw"><a
href="https://twitter.com/intent/tweet?url=http://www.fichajes.com/breves/valencia-el-incierto-futuro-de-ruben-vezo_124865&text=Valencia | El incierto futuro de Rubén Vezo&hashtags="><span
class="icon-twitter"></span><span
class="no-small-screen">Compartir Twitter</span></a></li><li
class="gg no-small-screen"><a
href="https://plus.google.com/share?url=http://www.fichajes.com/breves/valencia-el-incierto-futuro-de-ruben-vezo_124865"><span
class="icon-gplus"></span><span
class="no-small-screen">Compartir Google+</span></a></li><li
class="wa no-large-screen"><a
href="whatsapp://send?text=Valencia | El incierto futuro de Rubén Vezo%20http://www.fichajes.com/breves/valencia-el-incierto-futuro-de-ruben-vezo_124865"><span
class="icon-whatsapp"></span><span
class="no-small-screen">partagersurwhatsapp</span></a></li><li
class="com"><a
href="/breves/valencia-el-incierto-futuro-de-ruben-vezo_124865#com"><span
class="icon-comment"></span><span
class="no-small-screen"><fb:comments-count href=http://www.fichajes.com/breves/valencia-el-incierto-futuro-de-ruben-vezo_124865></fb:comments-count> Comentarios</span></a></li></ul></div>
</article><div
class="line no-small-screen"><ul
class="article-pagination"><li
class="next">Artículo siguiente:<br
/><a
href="breves/psg-julian-draxler-se-sincera-sobre-su-mercado-estival_124876">PSG | Julian Draxler se sincera sobre su mercado estival</a></li><li
class="previous">Artículo anterior:<br
/><a
href="breves/el-proximo-destino-de-jose-rodriguez_124863">El nuevo destino de José Rodríguez</a></li></ul></div><div
class="article-related"><div
class="line"><div
class="reg-rect left pas">
<div
class="no-small-screen"><div
class="hmads_300x250_2"> <script type="text/javascript">
if(!isMobile()){
(function(){
var utTagCountry='es';
var utTagSite='fichajes.com';
var utTagZone='ros2';
var utTagUrl=('https:'==document.location.protocol?'https://':'http://')+
'js.himediads.com/js'+
'?country='+encodeURIComponent(utTagCountry)+
'&site='+encodeURIComponent(utTagSite)+
'&zone='+encodeURIComponent(utTagZone);
document.write('<sc'+'ript type="text/javascript" src="'+utTagUrl+'"><\/sc'+'ript>');
})();
}
</script> <script type="text/javascript">
if(!isMobile()){
try{
window.hiMediaUt.callTag({
"format":"300x250",
"keyValues":""
});
}catch(ex){
}
}
</script> </div></div><div
class="reg-mob-rect no-large-screen"> <script type="text/javascript">
if(isMobile()){
sas.call("std",{
siteId:75330,
pageId:558245,
formatId:35954,
target:''
});
}
</script> </div></div><div
class="article-card mts mrs"><table
class="player"><caption>Jugadores</caption><tr><td
class="image"><img
src=data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== data-src="http://foto.fichajes.com/jugador/30x30/244107.jpg" onload=lzld(this) alt="Rúben Vezo" /></td><td
class="pls"><a
href="http://www.fichajes.com/jugador/j244107_ruben-vezo">Rúben Vezo</a></td><td
class="details txtcenter">2 Partidos</td><td
class="details txtcenter"><strong>0 Goles</strong></td></tr></table><table
class="team"><caption>Equipos</caption><tr><td
class="image"><img
src=data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== data-src="http://foto.fichajes.com/equipo/20x20/2015.png" onload=lzld(this) alt="Valencia" /></td><td
class="pls"><a
href="http://www.fichajes.com/equipo/c2015_valencia">Valencia</a></td><td
class="detailst"></td><td
class="detailsm"></td><td
class="detailst txtcenter"><abbr
title="España">ESP</abbr></strong></td></tr></table></div></div><div
class="line"><div
id="taboola-below-article-thumbnails"></div></div></div><div
id="com" class="article-com line"><div
class="fb-comments"  data-href="http://www.fichajes.com/breves/valencia-el-incierto-futuro-de-ruben-vezo_124865" data-num-posts="5" data-width="604"></div></div>
</section>
<aside
class="aside"><div
class="line no-small-screen">
<div class='ajaxbloc' aria-live='polite' aria-atomic='true' data-ajax-env='uTRoAoSNaRZxdcOcq19ljvJa7WdkoNlVnnPEiIOGwPy+N1wM+rtqFzH5pnGGp6GgPHmHjZEvm+LbFP64TBvyuRDperiJhEetoWvZk9Ayk0DQe4WDkI9kBSIE3azsOmIgq95g3xR2U50vNBwGyLeq+Z4CpK+GRtUbIY3cTsv4hbB+9VsUfQzrKBQy6nLbn7GVCSMq1ERyNJ4c0ge0rmeL6mT8AxlS9ibh2DSzWPGU0CbWLosECeyZJkyfBKo=' data-origin="/breves/valencia-el-incierto-futuro-de-ruben-vezo_124865">
<div
class="block ajax-content"><p
class="block-title">Flash</p><ul
class="block-list-flash"><li
class="alt-primary"><a
href="breves/sevilla-la-fidelidad-de-sergio-rico_124868"><span
class="date">15:23</span><span
class="text">Sevilla | La fidelidad de Sergio Rico</span></a></li><li
class="alt-secondary"><a
href="breves/el-leicester-city-valora-un-fichaje-a-coste-0_124871"><span
class="date">14:46</span><span
class="text">El Leicester City valora un fichaje a coste 0</span></a></li><li
class="alt-primary"><a
href="breves/psg-julian-draxler-se-sincera-sobre-su-mercado-estival_124876"><span
class="date">14:06</span><span
class="text">PSG | Julian Draxler se sincera sobre su mercado estival</span></a></li><li
class="alt-secondary"><a
href="breves/valencia-el-incierto-futuro-de-ruben-vezo_124865"><span
class="date">13:18</span><span
class="text">Valencia | El incierto futuro de Rubén Vezo</span></a></li><li
class="alt-primary imp"><a
href="breves/el-proximo-destino-de-jose-rodriguez_124863"><span
class="date">12:43</span><span
class="text">El nuevo destino de José Rodríguez</span></a></li><li
class="alt-secondary imp"><a
href="breves/el-real-madrid-refuerza-su-filial_124862"><span
class="date">11:57</span><span
class="text">El Real Madrid refuerza su filial</span></a></li><li
class="alt-primary imp"><a
href="breves/el-manchester-united-ficha-a-una-joya-del-espanyol_124860"><span
class="date">11:32</span><span
class="text">El Manchester United ficha a una joya del Espanyol</span></a></li><li
class="alt-secondary  no-small-screen"><a
href="breves/real-madrid-ya-dan-fecha-para-la-renovacion-de-isco_124858"><span
class="date">11:08</span><span
class="text">Real Madrid | Ya dan fecha para la renovación de Isco</span></a></li><li
class="alt-primary  no-small-screen"><a
href="breves/el-real-betis-hace-balance-de-su-paso-por-el-mercado-estival_124852"><span
class="date">10:37</span><span
class="text">El Real Betis hace balance de su paso por el mercado estival</span></a></li><li
class="alt-secondary  no-small-screen"><a
href="breves/fc-barcelona-paulinho-asume-el-reto_124853"><span
class="date">10:03</span><span
class="text">FC Barcelona | Paulinho asume el reto</span></a></li><li
class="alt-primary  no-small-screen"><a
href="breves/el-club-aleman-que-valoro-el-fichaje-de-robin-van-persie_124849"><span
class="date">09:18</span><span
class="text">El club alemán que valoró el fichaje de Robin van Persie </span></a></li><li
class="alt-secondary  no-small-screen"><a
href="breves/fc-barcelona-neymar-ya-pudo-ir-al-psg-el-ano-pasado_124851"><span
class="date">08:43</span><span
class="text">FC Barcelona | Neymar ya pudo ir al PSG en 2016</span></a></li><li
class="alt-primary imp  no-small-screen"><a
href="breves/oficial-nuevo-equipo-para-matias-fernandez_124850"><span
class="date">08:03</span><span
class="text">Oficial | Nuevo equipo para Matías Fernández</span></a></li></ul><div
class="block-footer no-small-screen"><ul
class="block-pagination pagination right"><li>
<strong
class="on">1</strong></li><li>
<button
data-debut_flash="13" class="page-num ajax-click">2</button></li><li>
<button
data-debut_flash="26" class="page-num ajax-click">3</button></li></ul></div></div></div><!--ajaxbloc--></div><div
class="line reg-rect">
<div
class="no-small-screen"><div
class="hmads_300x250"> <script type="text/javascript">
if(!isMobile()){
(function(){
var utTagCountry='es';
var utTagSite='fichajes.com';
var utTagZone='ros';
var utTagUrl=('https:'==document.location.protocol?'https://':'http://')+
'js.himediads.com/js'+
'?country='+encodeURIComponent(utTagCountry)+
'&site='+encodeURIComponent(utTagSite)+
'&zone='+encodeURIComponent(utTagZone);
document.write('<sc'+'ript type="text/javascript" src="'+utTagUrl+'"><\/sc'+'ript>');
})();
}
</script> <script type="text/javascript">
if(!isMobile()){
try{
window.hiMediaUt.callTag({
"format":"300x250",
"keyValues":""
});
}catch(ex){
}
}
</script> </div></div><div
class="reg-mob-rect no-large-screen"> <script type="text/javascript">
if(isMobile()){
sas.call("std",{
siteId:75330,
pageId:558245,
formatId:35954,
target:''
});
}
</script> </div></div><div
class="line no-small-screen">
<div
class="block"><p
class="block-title">videos</p><ul
class="block-list-media videos"><li
class="mod alt-primary"><a
href="premier-league/el-arsenal-presenta-su-segunda-equipacion-para-el-curso-2017-2018_123014"><span>¡El Arsenal presenta su segunda equipación para el curso 2017-2018!</span><img
src=data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== data-src="http://www.fichajes.com/foto/c/el-arsenal-ya-presume-de-segunda-equipacion_123014.jpg"  onload=lzld(this) alt="El Arsenal ya presume de segunda equipación" class="left" /></a></li><li
class="mod alt-secondary"><a
href="premier-league/un-aficionado-disena-la-equipacion-del-manchester-united_122762"><span>¡Un aficionado diseña la tercera equipación del Manchester United!</span><img
src=data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== data-src="http://www.fichajes.com/foto/c/la-tercera-equipacion-del-manchester-united_122762.jpg"  onload=lzld(this) alt="La tercera equipación del Manchester United" class="left" /></a></li><li
class="mod alt-primary  no-small-screen"><a
href="liga/el-real-madrid-ya-presume-de-tercera-equipacion_122763"><span>¡El Real Madrid ya presume de tercera equipación!</span><img
src=data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== data-src="http://www.fichajes.com/foto/c/el-azul-celeste-cobra-fuerza-en-la-tercera-equipacion_122763.jpg"  onload=lzld(this) alt="El azul celeste cobra fuerza en la tercera equipación" class="left" /></a></li><li
class="mod alt-secondary  no-small-screen"><a
href="liga/el-real-madrid-presenta-a-dani-ceballos-en-sociedad_122719"><span>El Real Madrid presenta a Dani Ceballos en sociedad</span><img
src=data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== data-src="http://www.fichajes.com/foto/c/dani-ceballos-ha-sido-presentado-con-el-real-madrid_122719.jpg"  onload=lzld(this) alt="Dani Ceballos ha sido presentado con el Real Madrid" class="left" /></a></li></ul></div></div><div
class="line no-small-screen">
<div class='ajaxbloc' aria-live='polite' aria-atomic='true' data-ajax-env='uTRigoSddVfxnGo8jUXqfeWiYeuWMxd4JjHTVUb19SkhhD1hpYdKMXDhvZ1nzZNCgudWYjr4A8vnJwSpT49Q0RflPBJFlpucEZk647hTxIIjrNu/mLrdZwo9uPjF7j3ZbL8gAzEPfNTWaGjLnkI0M7HX29LZEWs1SxXm2ydBhphKKf83reprgYN9Jbxko/3poYgwbrWhj3dFiLdW1dcy1vtntFhzAgGxr5hL0Of7HgpmPWE3njxMyAFd/3CSdRbgNkFpnEU=' data-origin="/breves/valencia-el-incierto-futuro-de-ruben-vezo_124865">
<div
class="block block-competitions ajax-content"><p
class="block-title"> Resultados La Liga Santander</p><ul
class="block-menu-primary mod"><li><a
href="/breves/valencia-el-incierto-futuro-de-ruben-vezo_124865?id_competition=7&amp;mini=live" class="ajax nohistory live">Directo</a></li><li><a
href="/breves/valencia-el-incierto-futuro-de-ruben-vezo_124865?id_competition=7&amp;mini=resultats" class="ajax nohistory results  active">Resultados</a></li><li><a
href="/breves/valencia-el-incierto-futuro-de-ruben-vezo_124865?id_competition=7&amp;mini=classement" class="ajax nohistory ranking">Clasificación</a></li></ul>
<div class='ajaxbloc' aria-live='polite' aria-atomic='true' data-ajax-env='uevyYsSNde5E0/+1YW6zxZk6uPRy/rfdCj/eAcToX7JSlWjTqvy3FFdzNtIkbz2DOlkYvXEgGf/yAXfjqMzL21H4Im9Lz06O7x3KevJt5pHbBu39YJImCyM4rqr4IgR5yFsNmjsYJOpEt5W2udqLsiBhIlqw3GC7D7H00KHKd0/ENaV/HfALVw6uWcomkBMiwMgVGjBzb8O8IkkfcK9W8mMVCvCFzos0ZIfYpojm95dA6zy4TnbKmJLzV6A/KMTyFqiT3WvA8XhceSfZtH/YVe1VFA==' data-origin="/breves/valencia-el-incierto-futuro-de-ruben-vezo_124865">
<ul
class="results"><li>Jornada 2 : Domingo 27 de agosto de 2017<ul
class="bg-primary"><li><a
href="http://www.fichajes.com/partido/m2529256_real-madrid-valencia"><span
class="team txtright">Real Madrid</span><span
class="score">2 - 2</span><span
class="team txtleft">Valencia</span></a></li><li><a
href="http://www.fichajes.com/partido/m2529257_getafe-sevilla"><span
class="team txtright">Getafe</span><span
class="score">0 - 1</span><span
class="team txtleft"><strong>Sevilla</strong></span></a></li><li><a
href="http://www.fichajes.com/partido/m2529259_eibar-athletic-club"><span
class="team txtright">Eibar</span><span
class="score">0 - 1</span><span
class="team txtleft"><strong>Athletic Club</strong></span></a></li><li><a
href="http://www.fichajes.com/partido/m2529252_rcd-espanyol-cd-leganes"><span
class="team txtright">RCD Espanyol</span><span
class="score">0 - 1</span><span
class="team txtleft"><strong>CD Leganés</strong></span></a></li></ul></li><li>Jornada 2 : Sábado 26 de agosto de 2017<ul
class="bg-primary"><li><a
href="http://www.fichajes.com/partido/m2529254_ud-las-palmas-atletico-de-madrid"><span
class="team txtright">UD Las Palmas</span><span
class="score">1 - 5</span><span
class="team txtleft"><strong>Atlético de Madrid</strong></span></a></li><li><a
href="http://www.fichajes.com/partido/m2529255_girona-malaga"><span
class="team txtright"><strong>Girona</strong></span><span
class="score">1 - 0</span><span
class="team txtleft">Málaga</span></a></li><li><a
href="http://www.fichajes.com/partido/m2529253_levante-deportivo-de-la-corua"><span
class="team txtright">Levante</span><span
class="score">2 - 2</span><span
class="team txtleft">Deportivo de La Coruña</span></a></li><li><a
href="http://www.fichajes.com/partido/m2529251_deportivo-alaves-fc-barcelona"><span
class="team txtright">Deportivo Alavés</span><span
class="score">0 - 2</span><span
class="team txtleft"><strong>FC Barcelona</strong></span></a></li></ul></li><li>Jornada 2 : Viernes 25 de agosto de 2017<ul
class="bg-primary"><li><a
href="http://www.fichajes.com/partido/m2529258_real-betis-celta-de-vigo"><span
class="team txtright"><strong>Real Betis</strong></span><span
class="score">2 - 1</span><span
class="team txtleft">Celta de Vigo</span></a></li><li><a
href="http://www.fichajes.com/partido/m2529250_real-sociedad-villarreal"><span
class="team txtright"><strong>Real Sociedad</strong></span><span
class="score">3 - 0</span><span
class="team txtleft">Villarreal</span></a></li></ul></li></ul><div
class="block-footer no-small-screen mod">
<a
class="plus" href="http://www.fichajes.com/liga/resultados">Todos los resultados La Liga Santander</a></div></div><!--ajaxbloc--></div></div><!--ajaxbloc--></div><div
class="line reg-rect no-small-screen">
<div
class="no-small-screen"><div
class="hmads_300x250_3"> <script type="text/javascript">
if(!isMobile()){
(function(){
var utTagCountry='es';
var utTagSite='fichajes.com';
var utTagZone='ros3';
var utTagUrl=('https:'==document.location.protocol?'https://':'http://')+
'js.himediads.com/js'+
'?country='+encodeURIComponent(utTagCountry)+
'&site='+encodeURIComponent(utTagSite)+
'&zone='+encodeURIComponent(utTagZone);
document.write('<sc'+'ript type="text/javascript" src="'+utTagUrl+'"><\/sc'+'ript>');
})();
}
</script> <script type="text/javascript">
if(!isMobile()){
try{
window.hiMediaUt.callTag({
"format":"300x250",
"keyValues":""
});
}catch(ex){
}
}
</script> </div></div><div
class="reg-mob-rect no-large-screen"> <script type="text/javascript">
if(isMobile()){
sas.call("std",{
siteId:75330,
pageId:558245,
formatId:35954,
target:''
});
}
</script> </div></div>
</aside></div>
<footer
class="inner footer center mod"><div>
<a
href="http://www.fichajes.com"><img
src="squelettes/img/futbol-fichajes.svg" alt="Fichajes .com: Noticias y rumores sobre el mercado de fichajes de fútbol" class="logo" /></a><ul
class="social social-footer"><li><a
href="https://www.facebook.com/fichajes.futbol" target="_blank"><span
class="icon-facebook"></span></a></li><li><a
href="https://twitter.com/Fichajes_futbol" target="_blank"><span
class="icon-twitter"></span></a></li><li><a
href="http://www.dailymotion.com/Fichajes" target="_blank"><span
class="icon-dailymotion"></span></a></li><li><a
href="https://www.instagram.com/fichajes__________________/" target="_blank"><span
class="icon-instagram"></span></a></li><li><a
href="contacto-aviso-legal-canales-rss#canales" title="Canales RSS"><span
class="icon-rss"></span></a></li></ul></div>
<div
class="no-small-screen"><p
class="footer-title"><strong>Protagonistas</strong> del mercado</p><ul
class="footer-link"><li><a
href="http://www.fichajes.com/jugador/j382_cristiano-ronaldo">Cristiano Ronaldo</a></li><li><a
href="http://www.fichajes.com/jugador/j119_lionel-messi">Lionel Messi</a></li><li><a
href="http://www.fichajes.com/jugador/j39358_eden-hazard">Eden Hazard</a></li><li><a
href="http://www.fichajes.com/jugador/j4117_alexis-sanchez">Alexis Sánchez</a></li><li><a
href="http://www.fichajes.com/coach/j171248_diego-simeone">Diego Simeone</a></li><li><a
href="http://www.fichajes.com/jugador/j55626_marco-reus">Marco Reus</a></li><li><a
href="http://www.fichajes.com/jugador/j1595_karim-benzema">Karim Benzema</a></li><li><a
href="http://www.fichajes.com/jugador/j93388_marco-verratti">Marco Verratti</a></li></ul></div><div
class="no-small-screen"><p
class="footer-title">Enlaces</p><ul
class="footer-link"><li><a
href="contacto-aviso-legal-canales-rss#contacto" title="Contacto Fichajes.com">Contacto</a></li><li><a
href="contacto-aviso-legal-canales-rss#aviso" title="Aviso legal Fichajes.com">Aviso legal</a></li><li><a
href="http://www.vamosmisevilla.com/" title="Vamos mi Sevilla" target="_blank">Vamos mi Sevilla</a></li><li><a
href="http://www.fmsite.net/" title="Football Manager" target="_blank">Football Manager</a></li></ul></div>
</footer><div
class="footer-copy inner center no-small-screen">&copy; Fichajes 2007-2017 - Hoy es 05/09/2017, son las 15:38 y está visitando la página : Valencia | El incierto futuro de Rubén Vezo</div>
<div
class="no-large-screen"> <script type="text/javascript">
if(isMobile()){
sas.call("std",{
siteId:75330,
pageId:558245,
formatId:35953,
target:''
});
}
</script> </div><script>
var _comscore=_comscore||[];
_comscore.push({c1:"2",c2:"13241587"});
(function(){
var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;
s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s,el);
})();
</script> <noscript>
<img
src="http://b.scorecardresearch.com/p?c1=2&c2=13241587&cv=2.0&cj=1" /> </noscript> <script>
var maxBreakpoint=767;
var targetID='navigation';
var triggerID='toggle-nav';
var n=document.getElementById(targetID);
n.classList.add('is-closed');
function navi(){
if(window.matchMedia("(max-width:"+maxBreakpoint+"px)").matches&&document.getElementById(triggerID)==undefined){
n.insertAdjacentHTML('afterBegin','<button id='+triggerID+' title="open/close navigation"></button>');
t=document.getElementById(triggerID);
t.onclick=function(){n.classList.toggle('is-closed');}
jQuery('nav > ul > li').click(function(){
if(jQuery(this).hasClass('active')){
jQuery('nav > ul > li').removeClass('active');
}else{
jQuery('nav > ul > li').removeClass('active');
jQuery(this).addClass('active');
}
});
jQuery('.section-nav-mobile').on('change','select',function(){
window.location=jQuery(this).val();
});
}
var minBreakpoint=maxBreakpoint+1;
if(window.matchMedia("(min-width: "+minBreakpoint+"px)").matches&&document.getElementById(triggerID)){
document.getElementById(triggerID).outerHTML="";
}
}
navi();
window.addEventListener('resize',navi);
</script> <script type="text/javascript" src="local/cache-js/article-tag-minify-083f.js?1504247439" async="async"></script></body></html>