<!DOCTYPE html><html
lang="es"><head>
<base href="http://www.fichajes.com/" /><meta
http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>Info Fichajes.com | Bartomeu llama personalmente a Kylian Mbappé</title><meta
name="description" content="
El delantero del Mónaco vuelve a aparecer en el radar de un cuadro culé que forma paralela también está negociando el desembarco de su compatriota Osumane Dembélé desde el Borussia Dortmund.
Kylian Mbappé (18 años) se ha convertido en el gran nombre (...) " /><meta
name="news_keywords" content="fichajes,fútbol , La Liga Santander , Kylian Mbappe , Monaco , Barcelona" /><link
rel="canonical" href="http://www.fichajes.com/liga/info-fichajes-com-bartomeu-llama-personalmente-a-kylian-mbappe_123688" /><link
rel="alternate" href="android-app://net.fichajes.mobile/http/www.fichajes.com/liga/info-fichajes-com-bartomeu-llama-personalmente-a-kylian-mbappe_123688" />
<meta
name="viewport" content="initial-scale=1.0, width=device-width, user-scalable=no"><link
href="favicon.ico" rel="shortcut icon" type="image/x-icon" /><link
rel="stylesheet" media="screen,print" href="squelettes/css/general.css?1499861904">
 <script type='text/javascript' src='local/cache-js/4a77434c3dbf5e99baf9b6eb8175a025.js'></script> <!--[if lt IE 8]> <script type='text/javascript'>
var IE7_PNG_SUFFIX='.png';
</script> <script src='plugins-dist/msie_compat/javascript/IE8.js'></script> <script src='plugins-dist/msie_compat/javascript/ie7-squish.js'></script> <![endif]--><meta
name="apple-itunes-app" content="app-id=566521169" /><link
rel="apple-touch-icon" href="/apple-touch-icon.png"><meta
name="twitter:app:name:iphone" content="Fichajes"><meta
name="twitter:app:id:iphone" content="566521169"><meta
name="twitter:app:name:googleplay" content="Fichajes fútbol"><meta
name="twitter:app:id:googleplay" content="net.fichajes.mobile"><meta
property="al:iphone:app_name" content="Fichajes fútbol" /><meta
property="al:iphone:app_store_id" content="566521169" /><meta
property="al:android:app_name" content="Fichajes fútbol" /><meta
property="al:android:package" content="net.fichajes.mobile" />
<!--[if lt IE 9]><script type="text/javascript" src="squelettes/javascript/html5shiv.js"></script><![endif]--> <script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create','UA-24234906-2','auto');
ga('require','linkid','linkid.js');
ga('require','displayfeatures');
ga('send','pageview');
</script> <script>
if(isMobile()){
var scriptSrc="http://www6.smartadserver.com/config.js?nwid=863";
document.write('<sc'+'ript src="'+scriptSrc+'"><\/sc'+'ript>');
sas.setup({domain:'http://www6.smartadserver.com'});
}
</script><meta
property="article:published_time" content="2017-08-10T14:12:18+02:00" /><meta
property="og:title" content="Info Fichajes.com | Bartomeu llama personalmente a Kylian Mbappé" /><meta
property="og:type" content="article" /><meta
property="og:url" content="http://www.fichajes.com/liga/info-fichajes-com-bartomeu-llama-personalmente-a-kylian-mbappe_123688" /><meta
property="og:description" content="
El delantero del Mónaco vuelve a aparecer en el radar de un cuadro culé que forma paralela también está negociando el desembarco de su compatriota Osumane Dembélé desde el Borussia Dortmund.
Kylian Mbappé (18 años) se ha convertido en el gran nombre (...) " /><meta
property="og:site_name" content="Fichajes .com: Noticias y rumores sobre el mercado de fichajes de fútbol"/><meta
property="og:image" content="http://www.fichajes.com/foto/a/el-cuadro-cule-no-se-rinde-con-kylian-mbappe_123688.jpg" /><meta
name="twitter:image" content="http://www.fichajes.com/foto/a/el-cuadro-cule-no-se-rinde-con-kylian-mbappe_123688.jpg" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:site" content="@Fichajes_futbol" /><meta
name="twitter:title" content="Info Fichajes.com | Bartomeu llama personalmente a Kylian Mbappé" /><meta
name="twitter:description" content="
El delantero del Mónaco vuelve a aparecer en el radar de un cuadro culé que forma paralela también está negociando el desembarco de su compatriota Osumane Dembélé desde el Borussia Dortmund.
Kylian (...) " /><link
rel="alternate" href="fichajes://news/123688" /><meta
name="twitter:app:url:iphone" content="fichajes://news/123688" /><meta
property="al:iphone:url" content="fichajes://news/123688" /><meta
name="apple-itunes-app" content="app-id=566521169, app-argument=fichajes://news/123688"><meta
name="twitter:app:url:googleplay" content="android-app://net.fichajes.mobile/http/www.fichajes.com/liga/info-fichajes-com-bartomeu-llama-personalmente-a-kylian-mbappe_123688" /><meta
property="al:android:url" content="android-app://net.fichajes.mobile/http/www.fichajes.com/liga/info-fichajes-com-bartomeu-llama-personalmente-a-kylian-mbappe_123688" /><meta
property="al:web:url" content="http://www.fichajes.com/liga/info-fichajes-com-bartomeu-llama-personalmente-a-kylian-mbappe_123688" /><meta
property="fb:app_id" content="206911805997058" />
<script type="text/javascript">
window._taboola=window._taboola||[];
_taboola.push({article:'auto'});
!function(e,f,u){
e.async=1;
e.src=u;
f.parentNode.insertBefore(e,f);
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/footmercato-es/loader.js');
</script></head><body
id="article">
<div
id="fb-root"></div> <script>(function(d,s,id){
var js,fjs=d.getElementsByTagName(s)[0];
if(d.getElementById(id))return;
js=d.createElement(s);js.id=id;
js.async=true;
js.src="//connect.facebook.net/es_ES/all.js#xfbml=1&appId=206911805997058&version=v2.3";
fjs.parentNode.insertBefore(js,fjs);
}(document,'script','facebook-jssdk'));
</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');
</script><script type="text/javascript">
window.___gcfg={lang:'es'};
(function(){
var po=document.createElement('script');po.type='text/javascript';po.async=true;
po.src='https://apis.google.com/js/plusone.js';
var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);
})();
</script><header
class="header " itemscope itemtype="http://schema.org/Organization"><div
class="header-content center">
<a
itemprop="url" href="http://www.fichajes.com/"><img
itemprop="logo" src="squelettes/img/futbol-fichajes.svg" alt="Fichajes .com: Noticias y rumores sobre el mercado de fichajes de fútbol" class="logo" /></a><ul
class="social social-header no-small-screen"><li><a
itemprop="sameAs" href="https://www.facebook.com/fichajes.futbol" target="_blank"><span
class="icon-facebook"></span></a></li><li><a
itemprop="sameAs" href="https://twitter.com/Fichajes_futbol" target="_blank"><span
class="icon-twitter"></span></a></li><li><a
itemprop="sameAs" href="https://www.instagram.com/fichajes__________________/" target="_blank"><span
class="icon-instagram"></span></a></li><li><a
itemprop="sameAs" href="http://www.dailymotion.com/Fichajes" target="_blank"><span
class="icon-dailymotion"></span></a></li></ul><form
class="header-search no-small-screen" id="rech" action="http://www.fichajes.com/buscar" method="get" role="search"><input type="search" id="q" name="q" value="" placeholder="" /><button
type="submit" id="envoyer" value=""><span
class="icon-search"></span></button></form><div
class="header-lang no-small-screen">
<select
onchange="location.href=this.value"><option
selected="selected">Edición: ES</option><option
value="http://www.footmercato.net/">Edición: FR</option><option
value="http://www.fussballtransfers.com/">Edición: DE</option>
</select></div>
<nav
role="navigation" id="navigation" class="is-closed"><ul
class="nav"><li><a>España</a><ul><li><a
href="/liga/">La Liga Santander</a></li><li><a
href="/liga-adelante/">La Liga 1,2,3</a></li><li><a
href="/copa-del-rey/">Copa del Rey</a></li></ul><li><a>Inglaterra</a><ul><li><a
href="/premier-league/">Premier League</a></li><li><a
href="/championship/">Championship</a></li><li><a
href="/fa-cup/">FA Cup</a></li><li><a
href="/carling-cup/">Carling Cup</a></li></ul></li><li><a>Italia</a><ul><li><a
href="/serie-a/">Serie A</a></li><li><a
href="/serie-b/">Serie B</a></li><li><a
href="/coppa-italia/">Coppa Italia</a></li></ul></li><li><a>Alemania</a><ul><li><a
href="/bundesliga/">Bundesliga</a></li><li><a
href="/2-bundesliga/">2.Bundesliga</a></li><li><a
href="/dfb-pokal/">DfB Pokal</a></li></ul></li><li><a>Francia</a><ul><li><a
href="/ligue1/">Ligue 1</a></li><li><a
href="/ligue2/">Ligue 2</a></li><li><a
href="/coupe-de-france/">Coupe de France</a></li><li><a
href="/coupe-de-la-ligue/">Coupe de la Ligue</a></li></ul></li><li><a>Otros campeonatos</a><ul><li><a
href="/liga-sagres/">POR - Liga NOS</a></li><li><a
href="/eredivisie/">HOL - Eredivisie</a></li><li><a
href="/jupiler-league/">BEL - Jupiler League</a></li><li><a
href="/super-league/">SUI - Super League</a></li><li><a
href="/primera-division-argentina/">ARG - Primera División</a></li><li><a
href="/serie-a-brasil/">BRA - Serie A</a></li><li><a
href="/otro-campeonato/">Otros Campeonatos</a></li></ul></li><li><a>Competiciones europeas</a><ul><li><a
href="/champions-league/">Champions League</a></li><li><a
href="/europa-league/">Europa League</a></li></ul></li><li><a>Internacional</a><ul><li><a
href="/eurocopa/francia-2016/">Francia 2016</a></li><li><a
href="/copa-mundial/brasil-2014/">Brasil 2014</a></li></ul></li></ul>
</nav></div>
</header><div
class="inner content center">
<section
class="main"><p
class="line mbs breadcrumb no-small-screen"><span
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a
href="http://www.fichajes.com/" itemprop="url"><span
itemprop="title">Inicio</span></a></span> &gt; <span
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a
href="liga/" title="La Liga Santander" itemprop="url"><span
itemprop="title">La Liga Santander</span></a></span> &gt; <span
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><span
itemprop="title">Info Fichajes.com | Bartomeu llama personalmente a Kylian Mbappé</span></span></p>
<article
role="article" class="line article" itemscope itemtype="http://schema.org/Article"><h1 itemprop="name">Info Fichajes.com | Bartomeu llama personalmente a Kylian Mbappé</h1><div
class="line"><p
class="article-date">Publicado el: <time
itemprop="datePublished" datetime="2017-08-10T14:12:18+02:00">10/08/2017 - 14 h 12</time>  - Última modificación: <time
itemprop="dateModified" datetime="2017-08-10T14:53:59+02:00">10/08/2017 - 14 h 53</time></p><div
class="article-author"><ul><li
itemprop="author" itemscope itemtype="http://schema.org/Person"><span
class="name" itemprop="name">Rafael Castro</span></li></ul></div></div><h2 itemprop="description" class="line h3-like">El delantero del Mónaco vuelve a aparecer en el radar de un cuadro culé que forma paralela también está negociando el desembarco de su compatriota Osumane Dembélé desde el Borussia Dortmund.</h2><div
class="line"><ul
class="article-social article-social-header"><li
class="fb"><a
href="https://www.facebook.com/dialog/share?app_id=206911805997058&display=popup&href=http://www.fichajes.com/liga/info-fichajes-com-bartomeu-llama-personalmente-a-kylian-mbappe_123688&redirect_uri=http://www.fichajes.com/liga/info-fichajes-com-bartomeu-llama-personalmente-a-kylian-mbappe_123688"><span
class="icon-facebook"></span><span
class="no-small-screen">Compartir Facebook</span></a></li><li
class="tw"><a
href="https://twitter.com/intent/tweet?url=http://www.fichajes.com/liga/info-fichajes-com-bartomeu-llama-personalmente-a-kylian-mbappe_123688&text=Info Fichajes.com | Bartomeu llama personalmente a Kylian Mbappé&hashtags="><span
class="icon-twitter"></span><span
class="no-small-screen">Compartir Twitter</span></a></li><li
class="gg no-small-screen"><a
href="https://plus.google.com/share?url=http://www.fichajes.com/liga/info-fichajes-com-bartomeu-llama-personalmente-a-kylian-mbappe_123688"><span
class="icon-gplus"></span><span
class="no-small-screen">Compartir Google+</span></a></li><li
class="wa no-large-screen"><a
href="whatsapp://send?text=Info Fichajes.com | Bartomeu llama personalmente a Kylian Mbappé%20http://www.fichajes.com/liga/info-fichajes-com-bartomeu-llama-personalmente-a-kylian-mbappe_123688"><span
class="icon-whatsapp"></span><span
class="no-small-screen">partagersurwhatsapp</span></a></li><li
class="zoom out no-small-screen"><a
href="">A-</a></li><li
class="zoom in no-small-screen"><a
href="">A+</a></li><li
class="print no-small-screen"><a
onclick="javascript:window.print()"><span
class="icon-print"></span></a></li></ul></div>
<figure
class="article-image">
<img
itemprop="image" src="http://www.fichajes.com/foto/a/el-cuadro-cule-no-se-rinde-con-kylian-mbappe_123688.jpg" alt="El cuadro culé no se rinde con Kylian Mbappé" />
<figcaption
class="description">El cuadro culé no se rinde con Kylian Mbappé</figcaption>
<footer><small
class="copyright">&copy;Maxppp</small></footer>
</figure><div
class="line article-text" itemprop="text"><p><strong>Kylian Mbappé</strong> (18 años) se ha convertido en el gran nombre propio de la recta final del mercado de fichajes, ya que se espera que protagonice un gran traspaso en este mes de agosto. Estos días se daba al Paris Saint Germain como favorito para ficharlo, porque sería el deseo del jugador del <strong>Mónaco</strong>, si bien las últimas informaciones indican que el Real Madrid ya lo tendría atado.</p><p>La idea del presidente del campeón de Europa Florentino Pérez es la de hacer oficial el fichaje en la semana que comienza el próximo 21 de agosto, de manera que el acuerdo se cerraría en 130 M€ más bonus (20 M€), según <i>Soymadridista</i>. La pista del conjunto merengue parece la más fiable actualmente, si bien Fichajes.com ha podido saber que el <strong>FC Barcelona</strong> no se ha rendido.</p><p>Las dificultades que está encontrando para cerrar el fichaje de Philippe Coutinho desde un Liverpool que ha rechazado 100 M€, y de forma paralela a las negociaciones con el Borussia Dortmund por Ousmane Dembélé, Josep Maria Bartomeu ha contactado con el entorno del joven talento de 18 años. Nada menos que dos veces, una ayer y otra hoy, con el objetivo de hacerle ver que la escuadra catalana está muy interesada en ficharlo.</p><p>Obviamente sería un golpe importante para los <i>culés</i>, que tendrían a un gran recambio para Neymar. Aunque de momento están en esta puja en clara desventaja con su eterno rival, que ha arrancado ya sendos acuerdos para garantizar su fichaje y en este momento es el que encabeza claramente la puja por su fichaje. Mientras tanto beIN Sports, cadena de los dueños del Paris Saint Germain, acaba de desmentir el deseado delantero vaya a sumarse al brasileño Neymar en el proyecto parisino.</p><blockquote
class="twitter-tweet" data-lang="es"><p
lang="ar" dir="rtl">مصادر beIN SPORTS تنفي اقتراب الفرنسي كيليان مبابي من الانضمام إلى باريس سان جيرمان</p><p>&mdash; beINSPORTS الإخبارية (@beINSPORTS_news) <a
href="https://twitter.com/beINSPORTS_news/status/895617830275522561">10 de agosto de 2017</a></p></blockquote></div><div
class="line mts mbs"><ul
class="article-social article-social-footer mbs"><li
class="fb"><a
href="https://www.facebook.com/dialog/share?app_id=206911805997058&display=popup&href=http://www.fichajes.com/liga/info-fichajes-com-bartomeu-llama-personalmente-a-kylian-mbappe_123688&redirect_uri=http://www.fichajes.com/liga/info-fichajes-com-bartomeu-llama-personalmente-a-kylian-mbappe_123688"><span
class="icon-facebook"></span><span
class="no-small-screen">Compartir Facebook</span></a></li><li
class="tw"><a
href="https://twitter.com/intent/tweet?url=http://www.fichajes.com/liga/info-fichajes-com-bartomeu-llama-personalmente-a-kylian-mbappe_123688&text=Info Fichajes.com | Bartomeu llama personalmente a Kylian Mbappé&hashtags="><span
class="icon-twitter"></span><span
class="no-small-screen">Compartir Twitter</span></a></li><li
class="gg no-small-screen"><a
href="https://plus.google.com/share?url=http://www.fichajes.com/liga/info-fichajes-com-bartomeu-llama-personalmente-a-kylian-mbappe_123688"><span
class="icon-gplus"></span><span
class="no-small-screen">Compartir Google+</span></a></li><li
class="wa no-large-screen"><a
href="whatsapp://send?text=Info Fichajes.com | Bartomeu llama personalmente a Kylian Mbappé%20http://www.fichajes.com/liga/info-fichajes-com-bartomeu-llama-personalmente-a-kylian-mbappe_123688"><span
class="icon-whatsapp"></span><span
class="no-small-screen">partagersurwhatsapp</span></a></li><li
class="com"><a
href="/liga/info-fichajes-com-bartomeu-llama-personalmente-a-kylian-mbappe_123688#com"><span
class="icon-comment"></span><span
class="no-small-screen"><fb:comments-count href=http://www.fichajes.com/liga/info-fichajes-com-bartomeu-llama-personalmente-a-kylian-mbappe_123688></fb:comments-count> Comentarios</span></a></li></ul></div>
</article><div
class="line no-small-screen"><ul
class="article-pagination"><li
class="next">Artículo siguiente:<br
/><a
href="liga/el-fc-barcelona-alcanza-un-acuerdo-de-130-meur-por-ousmane-dembele_123689">¡El FC Barcelona alcanza un acuerdo de 130 M€  por Ousmane Dembélé!</a></li><li
class="previous">Artículo anterior:<br
/><a
href="liga/el-fc-barcelona-retoma-la-opcion-yannick-ferreira-carrasco_123675">El FC Barcelona retoma la opción Yannick Ferreira Carrasco</a></li></ul></div><div
class="article-related"><div
class="line"><div
class="reg-rect left pas">
<div
class="no-small-screen"><div
class="hmads_300x250_2"> <script type="text/javascript">
if(!isMobile()){
(function(){
var utTagCountry='es';
var utTagSite='fichajes.com';
var utTagZone='ros2';
var utTagUrl=('https:'==document.location.protocol?'https://':'http://')+
'js.himediads.com/js'+
'?country='+encodeURIComponent(utTagCountry)+
'&site='+encodeURIComponent(utTagSite)+
'&zone='+encodeURIComponent(utTagZone);
document.write('<sc'+'ript type="text/javascript" src="'+utTagUrl+'"><\/sc'+'ript>');
})();
}
</script> <script type="text/javascript">
if(!isMobile()){
try{
window.hiMediaUt.callTag({
"format":"300x250",
"keyValues":""
});
}catch(ex){
}
}
</script> </div></div><div
class="reg-mob-rect no-large-screen"> <script type="text/javascript">
if(isMobile()){
sas.call("std",{
siteId:75330,
pageId:558245,
formatId:35954,
target:''
});
}
</script> </div></div><div
class="article-card mts mrs"><table
class="player"><caption>Jugadores</caption><tr><td
class="image"><img
src=data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== data-src="http://foto.fichajes.com/jugador/30x30/377149.jpg" onload=lzld(this) alt="Kylian Mbappe" /></td><td
class="pls"><a
href="http://www.fichajes.com/jugador/j377149_kylian-mbappe-lottin">Kylian Mbappe</a></td><td
class="details txtcenter">5 Partidos</td><td
class="details txtcenter"><strong>2 Goles</strong></td></tr></table><table
class="team"><caption>Equipos</caption><tr><td
class="image"><img
src=data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== data-src="http://foto.fichajes.com/equipo/20x20/885.png" onload=lzld(this) alt="AS Monaco" /></td><td
class="pls"><a
href="http://www.fichajes.com/equipo/c885_as-monaco">AS Monaco</a></td><td
class="detailst"></td><td
class="detailsm"></td><td
class="detailst txtcenter"><abbr
title="Mónaco">MCO</abbr></strong></td></tr><tr><td
class="image"><img
src=data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== data-src="http://foto.fichajes.com/equipo/20x20/2017.png" onload=lzld(this) alt="FC Barcelona" /></td><td
class="pls"><a
href="http://www.fichajes.com/equipo/c2017_fc-barcelona">FC Barcelona</a></td><td
class="detailst"></td><td
class="detailsm"></td><td
class="detailst txtcenter"><abbr
title="España">ESP</abbr></strong></td></tr></table></div></div><div
class="line"><div
id="taboola-below-article-thumbnails"></div></div></div><div
id="com" class="article-com line"><div
class="fb-comments"  data-href="http://www.fichajes.com/liga/info-fichajes-com-bartomeu-llama-personalmente-a-kylian-mbappe_123688" data-num-posts="5" data-width="604"></div></div>
</section>
<aside
class="aside"><div
class="line no-small-screen">
<div class='ajaxbloc' aria-live='polite' aria-atomic='true' data-ajax-env='uTToAoSddVCuH2o8XVv5j62r/TBo8pKhx6SIRBAzHlKe+Gc7dpB9FybrlIgKA2rhX9lnsC0BC907l67uzn0/VbdwfAKqNzXjVnyu1ORAMjRbsp9MIVVHj3T97mkpo4Pl6OAvDzFRxx5GyDO3iXgnxzB/EPstMzKQAEFo6pgkxyFEG08YeolkVKRGSs/DYU4ySSC6w9V5LQ4ZYzl5MTOjACDuJlXxszHSnlyP4hgSgOFO1mb2Oj9mmaX5DFA5' data-origin="/liga/info-fichajes-com-bartomeu-llama-personalmente-a-kylian-mbappe_123688">
<div
class="block ajax-content"><p
class="block-title">Flash</p><ul
class="block-list-flash"><li
class="alt-secondary txtcenter imp"><a
href="http://www.fichajes.com/mercado-directo">El mercado de fichajes en directo</a></li><li
class="alt-primary"><a
href="breves/real-madrid-martin-odegaard-solo-piensa-en-volver_123684"><span
class="date">14:22</span><span
class="text">Real Madrid | Martin Odegaard solo piensa en volver</span></a></li><li
class="alt-secondary"><a
href="breves/real-madrid-3-pretendientes-para-ruben-yanez_123682"><span
class="date">13:47</span><span
class="text">Real Madrid | Tres pretendientes para Rubén Yáñez</span></a></li><li
class="alt-primary"><a
href="breves/el-leganes-centrara-sus-esfuerzos-en-un-jugador-del-eibar_123679"><span
class="date">13:17</span><span
class="text">El Leganés centrará sus esfuerzos en un jugador del Eibar</span></a></li><li
class="alt-secondary"><a
href="breves/el-fc-barcelona-puede-adelantar-la-llegada-de-yerry-mina_123674"><span
class="date">12:48</span><span
class="text">¡El FC Barcelona puede adelantar la llegada de Yerry Mina!</span></a></li><li
class="alt-primary imp"><a
href="breves/oficial-el-sporting-de-gijon-refuerza-su-defensa_123673"><span
class="date">12:24</span><span
class="text">Oficial | El Sporting de Gijón refuerza su defensa</span></a></li><li
class="alt-secondary imp"><a
href="breves/oficial-el-brighton-se-lleva-a-un-objetivo-del-sevilla_123670"><span
class="date">12:12</span><span
class="text">Oficial | El Brighton se lleva a un objetivo del Sevilla</span></a></li><li
class="alt-primary"><a
href="breves/danny-rose-arremete-contra-el-tottenham-su-propio-club_123665"><span
class="date">12:01</span><span
class="text">¡Danny Rose arremete contra el Tottenham, su propio club!</span></a></li><li
class="alt-secondary  no-small-screen"><a
href="breves/fc-barcelona-klopp-insiste-en-que-coutinho-no-saldra_123667"><span
class="date">11:37</span><span
class="text">FC Barcelona | Klopp insiste en que Coutinho no saldrá</span></a></li><li
class="alt-primary  no-small-screen"><a
href="breves/un-futurible-del-sevilla-cerca-de-firmar-por-el-brighton_123664"><span
class="date">11:05</span><span
class="text">Un futurible del Sevilla, cerca de firmar por el Brighton</span></a></li><li
class="alt-secondary  no-small-screen"><a
href="breves/fc-barcelona-arda-turan-esta-cerca-de-salir_123657"><span
class="date">10:27</span><span
class="text">FC Barcelona | Arda Turan está cerca de salir</span></a></li><li
class="alt-primary  no-small-screen"><a
href="breves/real-sociedad-eusebio-sacristan-prescinde-de-uno-de-sus-jugadores_123654"><span
class="date">10:14</span><span
class="text">Real Sociedad | Eusebio Sacristán prescinde de uno de sus jugadores</span></a></li><li
class="alt-secondary  no-small-screen"><a
href="breves/pepe-mel-habla-sobre-los-objetivos-del-deportivo-de-la-coruna_123653"><span
class="date">09:10</span><span
class="text">Pepe Mel habla sobre los objetivos del Deportivo de la Coruña</span></a></li><li
class="alt-primary  no-small-screen"><a
href="breves/al-fc-barcelona-quieren-quitarle-a-yerry-mina_123652"><span
class="date">08:24</span><span
class="text">¡Al FC Barcelona quieren quitarle a Yerry Mina!</span></a></li></ul><div
class="block-footer no-small-screen"><ul
class="block-pagination pagination right"><li>
<strong
class="on">1</strong></li><li>
<button
data-debut_flash="13" class="page-num ajax-click">2</button></li><li>
<button
data-debut_flash="26" class="page-num ajax-click">3</button></li></ul></div></div></div><!--ajaxbloc--></div><div
class="line reg-rect">
<div
class="no-small-screen"><div
class="hmads_300x250"> <script type="text/javascript">
if(!isMobile()){
(function(){
var utTagCountry='es';
var utTagSite='fichajes.com';
var utTagZone='ros';
var utTagUrl=('https:'==document.location.protocol?'https://':'http://')+
'js.himediads.com/js'+
'?country='+encodeURIComponent(utTagCountry)+
'&site='+encodeURIComponent(utTagSite)+
'&zone='+encodeURIComponent(utTagZone);
document.write('<sc'+'ript type="text/javascript" src="'+utTagUrl+'"><\/sc'+'ript>');
})();
}
</script> <script type="text/javascript">
if(!isMobile()){
try{
window.hiMediaUt.callTag({
"format":"300x250",
"keyValues":""
});
}catch(ex){
}
}
</script> </div></div><div
class="reg-mob-rect no-large-screen"> <script type="text/javascript">
if(isMobile()){
sas.call("std",{
siteId:75330,
pageId:558245,
formatId:35954,
target:''
});
}
</script> </div></div><div
class="line no-small-screen">
<div
class="block"><p
class="block-title">videos</p><ul
class="block-list-media videos"><li
class="mod alt-primary"><a
href="premier-league/el-arsenal-presenta-su-segunda-equipacion-para-el-curso-2017-2018_123014"><span>¡El Arsenal presenta su segunda equipación para el curso 2017-2018!</span><img
src=data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== data-src="http://www.fichajes.com/foto/c/el-arsenal-ya-presume-de-segunda-equipacion_123014.jpg"  onload=lzld(this) alt="El Arsenal ya presume de segunda equipación" class="left" /></a></li><li
class="mod alt-secondary"><a
href="premier-league/un-aficionado-disena-la-equipacion-del-manchester-united_122762"><span>¡Un aficionado diseña la tercera equipación del Manchester United!</span><img
src=data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== data-src="http://www.fichajes.com/foto/c/la-tercera-equipacion-del-manchester-united_122762.jpg"  onload=lzld(this) alt="La tercera equipación del Manchester United" class="left" /></a></li><li
class="mod alt-primary  no-small-screen"><a
href="liga/el-real-madrid-ya-presume-de-tercera-equipacion_122763"><span>¡El Real Madrid ya presume de tercera equipación!</span><img
src=data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== data-src="http://www.fichajes.com/foto/c/el-azul-celeste-cobra-fuerza-en-la-tercera-equipacion_122763.jpg"  onload=lzld(this) alt="El azul celeste cobra fuerza en la tercera equipación" class="left" /></a></li><li
class="mod alt-secondary  no-small-screen"><a
href="liga/el-real-madrid-presenta-a-dani-ceballos-en-sociedad_122719"><span>El Real Madrid presenta a Dani Ceballos en sociedad</span><img
src=data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== data-src="http://www.fichajes.com/foto/c/dani-ceballos-ha-sido-presentado-con-el-real-madrid_122719.jpg"  onload=lzld(this) alt="Dani Ceballos ha sido presentado con el Real Madrid" class="left" /></a></li></ul></div></div><div
class="line no-small-screen">
<div class='ajaxbloc' aria-live='polite' aria-atomic='true' data-ajax-env='ufTugsSNdS9k09i1odTxM/aMhP8abnFGvaRA/kZBOKx8JYw2WTjOOL9caqNDfQLZz+xUGYO12FmXQatzYzEpX3yM6eNHTU288tu0IAe4nC73TQ/lYMbHjxrXAqJoMpplBBz8g1xApyO7v1Hp6JpkTJVT5PInTtn03QKb5UzJZlW4btJ4pBuOf5N3Ejz5jg87yTTiHcSXmme8hQpGmeg0vBYS7Tnw434LTYee61CWI/s9DcTOYucRykfdIyQzvADDwOcZuWE=' data-origin="/liga/info-fichajes-com-bartomeu-llama-personalmente-a-kylian-mbappe_123688">
<div
class="block block-competitions ajax-content"><p
class="block-title"> Resultados La Liga Santander</p><ul
class="block-menu-primary mod"><li><a
href="/liga/info-fichajes-com-bartomeu-llama-personalmente-a-kylian-mbappe_123688?id_competition=7&amp;mini=live" class="ajax nohistory live">Directo</a></li><li><a
href="/liga/info-fichajes-com-bartomeu-llama-personalmente-a-kylian-mbappe_123688?id_competition=7&amp;mini=resultats" class="ajax nohistory results  active">Resultados</a></li><li><a
href="/liga/info-fichajes-com-bartomeu-llama-personalmente-a-kylian-mbappe_123688?id_competition=7&amp;mini=classement" class="ajax nohistory ranking">Clasificación</a></li></ul>
<div class='ajaxbloc' aria-live='polite' aria-atomic='true' data-ajax-env='ufTuooSNae1kU5s10swpdVRHHgsJX7X6hQPjFUCncFqPnH6BnUYj8H76rIx7j30ltDoAOsASv9ZYBeXfEbrveSyYcl3HJ1Xs2xUKGceq+57pUt+jsrqxr+Qw3zxPozc8YWpFT1b73E2IETqzUZPrO0g6PZsTar6xBGWNdXU7tYSzTCF2vVoy1IjuvYRFYOXmmoSd8OdAo3RRrANDG3SmATF18pCpjP+Nguq1PO+PkKGOKQTNF6D1JdjG2lcDxu2aj+Amn9wej7d7Ej8jmWJu' data-origin="/liga/info-fichajes-com-bartomeu-llama-personalmente-a-kylian-mbappe_123688">
<ul
class="results"></div><!--ajaxbloc--></div></div><!--ajaxbloc--></div><div
class="line reg-rect no-small-screen">
<div
class="no-small-screen"><div
class="hmads_300x250_3"> <script type="text/javascript">
if(!isMobile()){
(function(){
var utTagCountry='es';
var utTagSite='fichajes.com';
var utTagZone='ros3';
var utTagUrl=('https:'==document.location.protocol?'https://':'http://')+
'js.himediads.com/js'+
'?country='+encodeURIComponent(utTagCountry)+
'&site='+encodeURIComponent(utTagSite)+
'&zone='+encodeURIComponent(utTagZone);
document.write('<sc'+'ript type="text/javascript" src="'+utTagUrl+'"><\/sc'+'ript>');
})();
}
</script> <script type="text/javascript">
if(!isMobile()){
try{
window.hiMediaUt.callTag({
"format":"300x250",
"keyValues":""
});
}catch(ex){
}
}
</script> </div></div><div
class="reg-mob-rect no-large-screen"> <script type="text/javascript">
if(isMobile()){
sas.call("std",{
siteId:75330,
pageId:558245,
formatId:35954,
target:''
});
}
</script> </div></div>
</aside></div>
<footer
class="inner footer center mod"><div>
<a
href="http://www.fichajes.com"><img
src="squelettes/img/futbol-fichajes.svg" alt="Fichajes .com: Noticias y rumores sobre el mercado de fichajes de fútbol" class="logo" /></a><ul
class="social social-footer"><li><a
href="https://www.facebook.com/fichajes.futbol" target="_blank"><span
class="icon-facebook"></span></a></li><li><a
href="https://twitter.com/Fichajes_futbol" target="_blank"><span
class="icon-twitter"></span></a></li><li><a
href="http://www.dailymotion.com/Fichajes" target="_blank"><span
class="icon-dailymotion"></span></a></li><li><a
href="https://www.instagram.com/fichajes__________________/" target="_blank"><span
class="icon-instagram"></span></a></li><li><a
href="contacto-aviso-legal-canales-rss#canales" title="Canales RSS"><span
class="icon-rss"></span></a></li></ul></div>
<div
class="no-small-screen"><p
class="footer-title"><strong>Protagonistas</strong> del mercado</p><ul
class="footer-link"><li><a
href="http://www.fichajes.com/jugador/j382_cristiano-ronaldo">Cristiano Ronaldo</a></li><li><a
href="http://www.fichajes.com/jugador/j119_lionel-messi">Lionel Messi</a></li><li><a
href="http://www.fichajes.com/jugador/j39358_eden-hazard">Eden Hazard</a></li><li><a
href="http://www.fichajes.com/jugador/j4117_alexis-sanchez">Alexis Sánchez</a></li><li><a
href="http://www.fichajes.com/coach/j171248_diego-simeone">Diego Simeone</a></li><li><a
href="http://www.fichajes.com/jugador/j55626_marco-reus">Marco Reus</a></li><li><a
href="http://www.fichajes.com/jugador/j1595_karim-benzema">Karim Benzema</a></li><li><a
href="http://www.fichajes.com/jugador/j93388_marco-verratti">Marco Verratti</a></li></ul></div><div
class="no-small-screen"><p
class="footer-title">Enlaces</p><ul
class="footer-link"><li><a
href="contacto-aviso-legal-canales-rss#contacto" title="Contacto Fichajes.com">Contacto</a></li><li><a
href="contacto-aviso-legal-canales-rss#aviso" title="Aviso legal Fichajes.com">Aviso legal</a></li><li><a
href="http://www.vamosmisevilla.com/" title="Vamos mi Sevilla" target="_blank">Vamos mi Sevilla</a></li><li><a
href="http://www.fmsite.net/" title="Football Manager" target="_blank">Football Manager</a></li></ul></div>
</footer><div
class="footer-copy inner center no-small-screen">&copy; Fichajes 2007-2017 - Hoy es 10/08/2017, son las 15:04 y está visitando la página : Info Fichajes.com | Bartomeu llama personalmente a Kylian Mbappé</div>
<div
class="no-large-screen"> <script type="text/javascript">
if(isMobile()){
sas.call("std",{
siteId:75330,
pageId:558245,
formatId:35953,
target:''
});
}
</script> </div><script>
var _comscore=_comscore||[];
_comscore.push({c1:"2",c2:"13241587"});
(function(){
var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;
s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s,el);
})();
</script> <noscript>
<img
src="http://b.scorecardresearch.com/p?c1=2&c2=13241587&cv=2.0&cj=1" /> </noscript> <script>
var maxBreakpoint=767;
var targetID='navigation';
var triggerID='toggle-nav';
var n=document.getElementById(targetID);
n.classList.add('is-closed');
function navi(){
if(window.matchMedia("(max-width:"+maxBreakpoint+"px)").matches&&document.getElementById(triggerID)==undefined){
n.insertAdjacentHTML('afterBegin','<button id='+triggerID+' title="open/close navigation"></button>');
t=document.getElementById(triggerID);
t.onclick=function(){n.classList.toggle('is-closed');}
jQuery('nav > ul > li').click(function(){
if(jQuery(this).hasClass('active')){
jQuery('nav > ul > li').removeClass('active');
}else{
jQuery('nav > ul > li').removeClass('active');
jQuery(this).addClass('active');
}
});
jQuery('.section-nav-mobile').on('change','select',function(){
window.location=jQuery(this).val();
});
}
var minBreakpoint=maxBreakpoint+1;
if(window.matchMedia("(min-width: "+minBreakpoint+"px)").matches&&document.getElementById(triggerID)){
document.getElementById(triggerID).outerHTML="";
}
}
navi();
window.addEventListener('resize',navi);
</script> <script type="text/javascript" src="local/cache-js/article-tag-minify-083f.js?1502255180" async="async"></script></body></html>