<!DOCTYPE html><html
lang="es"><head>
<base href="http://www.fichajes.com/" /><meta
http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>Oficial | Cristian Lobato cambia el Nastic por la MLS</title><meta
name="description" content="
El Sporting Kansas City, conjunto que milita en la Major League Soccer norteamericana, ha anunciado durante las últimas horas el desembarco de un futbolista español, el centrocampista Cristian Lobato.
El jugador de Sabadell, de 28 años, cruza el (...) " /><meta
name="news_keywords" content="fichajes,fútbol , Flash fichajes , Lobato , Gimn&#224;stic de Tarragona , Kansas" /><link
rel="canonical" href="http://www.fichajes.com/breves/oficial-cristian-lobato-cambia-el-nastic-por-la-mls_121634" /><link
rel="alternate" href="android-app://net.fichajes.mobile/http/www.fichajes.com/breves/oficial-cristian-lobato-cambia-el-nastic-por-la-mls_121634" />
<meta
name="viewport" content="initial-scale=1.0, width=device-width, user-scalable=no"><link
href="favicon.ico" rel="shortcut icon" type="image/x-icon" /><link
rel="stylesheet" media="screen,print" href="squelettes/css/general.css?1498664375">
 <script type='text/javascript' src='local/cache-js/673f13eee17f5f68b556303f8eaba1e4.js'></script> <!--[if lt IE 8]> <script type='text/javascript'>
var IE7_PNG_SUFFIX='.png';
</script> <script src='plugins-dist/msie_compat/javascript/IE8.js'></script> <script src='plugins-dist/msie_compat/javascript/ie7-squish.js'></script> <![endif]--><meta
name="apple-itunes-app" content="app-id=566521169" /><link
rel="apple-touch-icon" href="squelettes/img/apple-touch-icon.png"><meta
name="twitter:app:name:iphone" content="Fichajes"><meta
name="twitter:app:id:iphone" content="566521169"><meta
name="twitter:app:name:googleplay" content="Fichajes fútbol"><meta
name="twitter:app:id:googleplay" content="net.fichajes.mobile"><meta
property="al:iphone:app_name" content="Fichajes fútbol" /><meta
property="al:iphone:app_store_id" content="566521169" /><meta
property="al:android:app_name" content="Fichajes fútbol" /><meta
property="al:android:package" content="net.fichajes.mobile" />
<!--[if lt IE 9]><script type="text/javascript" src="squelettes/javascript/html5shiv.js"></script><![endif]--> <script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create','UA-24234906-2','auto');
ga('require','linkid','linkid.js');
ga('require','displayfeatures');
ga('send','pageview');
</script> <script>
if(isMobile()){
var scriptSrc="http://www6.smartadserver.com/config.js?nwid=863";
document.write('<sc'+'ript src="'+scriptSrc+'"><\/sc'+'ript>');
sas.setup({domain:'http://www6.smartadserver.com'});
}
</script><meta
property="article:published_time" content="2017-06-30T08:44:00+02:00" /><meta
property="og:title" content="Oficial | Cristian Lobato cambia el Nastic por la MLS" /><meta
property="og:type" content="article" /><meta
property="og:url" content="http://www.fichajes.com/breves/oficial-cristian-lobato-cambia-el-nastic-por-la-mls_121634" /><meta
property="og:description" content="
El Sporting Kansas City, conjunto que milita en la Major League Soccer norteamericana, ha anunciado durante las últimas horas el desembarco de un futbolista español, el centrocampista Cristian Lobato.
El jugador de Sabadell, de 28 años, cruza el (...) " /><meta
property="og:site_name" content="Fichajes .com: Noticias y rumores sobre el mercado de fichajes de fútbol"/><meta
name="twitter:card" content="app" /><meta
name="twitter:site" content="@Fichajes_futbol" /><meta
name="twitter:title" content="Oficial | Cristian Lobato cambia el Nastic por la MLS" /><meta
name="twitter:description" content="
El Sporting Kansas City, conjunto que milita en la Major League Soccer norteamericana, ha anunciado durante las últimas horas el desembarco de un futbolista español, el centrocampista Cristian (...) " /><link
rel="alternate" href="fichajes://flash/121634" /><meta
name="twitter:app:url:iphone" content="fichajes://flash/121634" /><meta
property="al:iphone:url" content="fichajes://flash/121634" /><meta
name="twitter:app:url:googleplay" content="android-app://net.fichajes.mobile/http/www.fichajes.com/breves/oficial-cristian-lobato-cambia-el-nastic-por-la-mls_121634" /><meta
property="al:android:url" content="android-app://net.fichajes.mobile/http/www.fichajes.com/breves/oficial-cristian-lobato-cambia-el-nastic-por-la-mls_121634" /><meta
property="al:web:url" content="http://www.fichajes.com/breves/oficial-cristian-lobato-cambia-el-nastic-por-la-mls_121634" /><meta
property="fb:app_id" content="206911805997058" />
<script type="text/javascript">
window._taboola=window._taboola||[];
_taboola.push({article:'auto'});
!function(e,f,u){
e.async=1;
e.src=u;
f.parentNode.insertBefore(e,f);
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/footmercato-es/loader.js');
</script></head><body
id="article">
<div
id="fb-root"></div> <script>(function(d,s,id){
var js,fjs=d.getElementsByTagName(s)[0];
if(d.getElementById(id))return;
js=d.createElement(s);js.id=id;
js.async=true;
js.src="//connect.facebook.net/es_ES/all.js#xfbml=1&appId=206911805997058&version=v2.3";
fjs.parentNode.insertBefore(js,fjs);
}(document,'script','facebook-jssdk'));
</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');
</script><script type="text/javascript">
window.___gcfg={lang:'es'};
(function(){
var po=document.createElement('script');po.type='text/javascript';po.async=true;
po.src='https://apis.google.com/js/plusone.js';
var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);
})();
</script><header
class="inner header center">
<a
href="http://www.fichajes.com/"><img
src="squelettes/img/futbol-fichajes.png" alt="Fichajes .com: Noticias y rumores sobre el mercado de fichajes de fútbol" class="logo" /></a><ul
class="social social-header no-small-screen"><li
class="fb"><a
href="https://www.facebook.com/fichajes.futbol" target="_blank"><span
class="icon-facebook"></span></a></li><li
class="tw"><a
href="https://twitter.com/Fichajes_futbol" target="_blank"><span
class="icon-twitter"></span></a></li><li
class="dm"><a
href="http://www.dailymotion.com/Fichajes" target="_blank"><span
class="icon-dailymotion"></span></a></li></ul><ul
class="header-flag unstyled"><li><a
title="Fichajes .com: Noticias y rumores sobre el mercado de fichajes de fútbol" class="es"></a></li><li><a
href="http://www.footmercato.net" title="Foot Mercato : Info Transferts Football – Actu Foot Transfert" class="fr"></a></li><li><a
href="http://www.fussballtransfers.com" title="Fussball Transfers: Das Neueste vom Transfermarkt" class="de"></a></li></ul><form
class="header-search no-small-screen" id="rech" action="http://www.fichajes.com/buscar" method="get" role="search"><input type="search" id="q" name="q" value="" placeholder="Buscar" /><input type="submit" id="envoyer" value="" title="Ok" /></form>
</header>
<div
class="reg-ban center inner pan no-small-screen txtcenter"><div><div
class="hmads_728x90"> <script type="text/javascript">
if(!isMobile()){
(function(){
var utTagCountry='es';
var utTagSite='fichajes.com';
var utTagZone='ros';
var utTagUrl=('https:'==document.location.protocol?'https://':'http://')+
'js.himediads.com/js'+
'?country='+encodeURIComponent(utTagCountry)+
'&site='+encodeURIComponent(utTagSite)+
'&zone='+encodeURIComponent(utTagZone);
document.write('<sc'+'ript type="text/javascript" src="'+utTagUrl+'"><\/sc'+'ript>');
})();
try{
window.hiMediaUt.callTag({
"format":"728x90",
"keyValues":""
});
}catch(ex){
}
}
</script> </div></div></div><div
class="no-large-screen reg-mob-ban center txtcenter"> <script type="text/javascript">
if(isMobile()){
sas.call("std",{
siteId:75330,
pageId:558245,
formatId:35952,
target:''
});
}
</script> </div><nav
role="navigation" id="navigation" class="is-closed"><ul
class="inner nav center line"><li
class="home"><a
href="http://www.fichajes.com" title="Fichajes .com: Noticias y rumores sobre el mercado de fichajes de fútbol"><span
class="no-large-screen">Inicio</span></a></li><li><a>España</a><ul><li><a
href="/liga/">La Liga Santander</a></li><li><a
href="/liga-adelante/">La Liga 1,2,3</a></li><li><a
href="/copa-del-rey/">Copa del Rey</a></li></ul><li><a>Inglaterra</a><ul><li><a
href="/premier-league/">Premier League</a></li><li><a
href="/championship/">Championship</a></li><li><a
href="/fa-cup/">FA Cup</a></li><li><a
href="/carling-cup/">Carling Cup</a></li></ul></li><li><a>Italia</a><ul><li><a
href="/serie-a/">Serie A</a></li><li><a
href="/serie-b/">Serie B</a></li><li><a
href="/coppa-italia/">Coppa Italia</a></li></ul></li><li><a>Alemania</a><ul><li><a
href="/bundesliga/">Bundesliga</a></li><li><a
href="/2-bundesliga/">2.Bundesliga</a></li><li><a
href="/dfb-pokal/">DfB Pokal</a></li></ul></li><li><a>Francia</a><ul><li><a
href="/ligue1/">Ligue 1</a></li><li><a
href="/ligue2/">Ligue 2</a></li><li><a
href="/coupe-de-france/">Coupe de France</a></li><li><a
href="/coupe-de-la-ligue/">Coupe de la Ligue</a></li></ul></li><li><a>Otros campeonatos</a><ul><li><a
href="/liga-sagres/">POR - Liga NOS</a></li><li><a
href="/eredivisie/">HOL - Eredivisie</a></li><li><a
href="/jupiler-league/">BEL - Jupiler League</a></li><li><a
href="/super-league/">SUI - Super League</a></li><li><a
href="/primera-division-argentina/">ARG - Primera División</a></li><li><a
href="/serie-a-brasil/">BRA - Serie A</a></li><li><a
href="/otro-campeonato/">Otros Campeonatos</a></li></ul></li><li><a>Competiciones europeas</a><ul><li><a
href="/champions-league/">Champions League</a></li><li><a
href="/europa-league/">Europa League</a></li></ul></li><li><a>Internacional</a><ul><li><a
href="/eurocopa/francia-2016/">Francia 2016</a></li><li><a
href="/copa-mundial/brasil-2014/">Brasil 2014</a></li></ul></li></ul>
</nav><div
class="inner content center">
<section
class="main"><p
class="line mbs breadcrumb no-small-screen"><span
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a
href="http://www.fichajes.com/" itemprop="url"><span
itemprop="title">Inicio</span></a></span> &gt; <span
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a
href="breves/" title="Flash fichajes" itemprop="url"><span
itemprop="title">Flash fichajes</span></a></span> &gt; <span
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><span
itemprop="title">Oficial | Cristian Lobato cambia el Nastic por la MLS</span></span></p>
<article
role="article" class="line article" itemscope itemtype="http://schema.org/Article"><h1 itemprop="name">Oficial | Cristian Lobato cambia el Nastic por la MLS</h1><div
class="line"><p
class="article-date">Publicado el: <time
itemprop="datePublished" datetime="2017-06-30T08:44:00+02:00">30/06/2017 - 08 h 44</time>  - Última modificación: <time
itemprop="dateModified" datetime="2017-06-30T08:49:29+02:00">30/06/2017 - 08 h 49</time></p><div
class="article-author"><ul><li
itemprop="author" itemscope itemtype="http://schema.org/Person"><span
class="name" itemprop="name">Juan C. Navarro </span></li></ul></div></div><div
class="line article-text" itemprop="text"><p>El <strong>Sporting Kansas City</strong>, conjunto que milita en la <i>Major League Soccer</i> norteamericana, ha anunciado durante las últimas horas el desembarco de un futbolista español, el centrocampista <strong>Cristian Lobato</strong>.</p><p>El jugador de Sabadell, de 28 años, cruza el Atlántico tras una larga trayectoria profesional que le ha permitido defender las elásticas de clubes tan variopintos como Hospitalet, FC Barcelona B, Osasuna, Asteras Tripolis y <strong>Nastic</strong>, escuadra en la que militado durante los dos últimos cursos (45 partidos, 2 goles).</p><blockquote
class="twitter-tweet" data-lang="es"><p
lang="en" dir="ltr">OFFICIAL: <a
href="https://twitter.com/hashtag/SportingKC?src=hash">#SportingKC</a> has acquired 28-year-old winger Cristian Lobato in a transfer from Gimnastic de Tarragona.</p><p><a
href="https://t.co/qaWbNvQMUC">https://t.co/qaWbNvQMUC</a> <a
href="https://t.co/3xaN7XI7FP">pic.twitter.com/3xaN7XI7FP</a></p><p>&mdash; #IkeBike (@SportingKC) <a
href="https://twitter.com/SportingKC/status/880497422157393921">29 de junio de 2017</a></p></blockquote></div><div
class="line mts mbs"><ul
class="article-social article-social-footer mbs"><li
class="fb"><a
href="https://www.facebook.com/dialog/share?app_id=206911805997058&display=popup&href=http://www.fichajes.com/breves/oficial-cristian-lobato-cambia-el-nastic-por-la-mls_121634&redirect_uri=http://www.fichajes.com/breves/oficial-cristian-lobato-cambia-el-nastic-por-la-mls_121634"><span
class="icon-facebook"></span><span
class="no-small-screen">Compartir Facebook</span></a></li><li
class="tw"><a
href="https://twitter.com/intent/tweet?url=http://www.fichajes.com/breves/oficial-cristian-lobato-cambia-el-nastic-por-la-mls_121634&text=Oficial | Cristian Lobato cambia el Nastic por la MLS&hashtags="><span
class="icon-twitter"></span><span
class="no-small-screen">Compartir Twitter</span></a></li><li
class="gg no-small-screen"><a
href="https://plus.google.com/share?url=http://www.fichajes.com/breves/oficial-cristian-lobato-cambia-el-nastic-por-la-mls_121634"><span
class="icon-gplus"></span><span
class="no-small-screen">Compartir Google+</span></a></li><li
class="wa no-large-screen"><a
href="whatsapp://send?text=Oficial | Cristian Lobato cambia el Nastic por la MLS%20http://www.fichajes.com/breves/oficial-cristian-lobato-cambia-el-nastic-por-la-mls_121634"><span
class="icon-whatsapp"></span><span
class="no-small-screen">partagersurwhatsapp</span></a></li><li
class="com"><a
href="/breves/oficial-cristian-lobato-cambia-el-nastic-por-la-mls_121634#com"><span
class="icon-comment"></span><span
class="no-small-screen"><fb:comments-count href=http://www.fichajes.com/breves/oficial-cristian-lobato-cambia-el-nastic-por-la-mls_121634></fb:comments-count> Comentarios</span></a></li></ul></div>
</article><div
class="line no-small-screen"><ul
class="article-pagination"><li
class="next">Artículo siguiente:<br
/><a
href="breves/oficial-charles-deja-el-malaga_121637">Oficial | Charles deja el Málaga</a></li><li
class="previous">Artículo anterior:<br
/><a
href="breves/oficial-la-nueva-aventura-de-isaac-cuenca_121632">Oficial | La nueva aventura de Isaac Cuenca</a></li></ul></div><div
class="article-related"><div
class="line"><div
class="reg-rect left pas">
<div
class="no-small-screen"><div
class="hmads_300x250_2"> <script type="text/javascript">
if(!isMobile()){
(function(){
var utTagCountry='es';
var utTagSite='fichajes.com';
var utTagZone='ros2';
var utTagUrl=('https:'==document.location.protocol?'https://':'http://')+
'js.himediads.com/js'+
'?country='+encodeURIComponent(utTagCountry)+
'&site='+encodeURIComponent(utTagSite)+
'&zone='+encodeURIComponent(utTagZone);
document.write('<sc'+'ript type="text/javascript" src="'+utTagUrl+'"><\/sc'+'ript>');
})();
try{
window.hiMediaUt.callTag({
"format":"300x250",
"keyValues":""
});
}catch(ex){
}
}
</script> </div></div><div
class="reg-mob-rect no-large-screen"> <script type="text/javascript">
if(isMobile()){
sas.call("std",{
siteId:75330,
pageId:558245,
formatId:35954,
target:''
});
}
</script> </div></div><div
class="article-card mts mrs"><table
class="player"><caption>Jugadores</caption><tr><td
class="image"><img
src=data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== data-src="http://foto.fichajes.com/jugador/30x30/146952.jpg" onload=lzld(this) alt="Lobato" /></td><td
class="pls"><a
href="http://www.fichajes.com/jugador/j146952_lobato">Lobato</a></td><td
class="details txtcenter">29 Partidos</td><td
class="details txtcenter"><strong>1 Goles</strong></td></tr></table><table
class="team"><caption>Equipos</caption><tr><td
class="image"><img
src=data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== data-src="http://foto.fichajes.com/equipo/20x20/2099.png" onload=lzld(this) alt="Gimnàstic de Tarragona" /></td><td
class="pls"><a
href="http://www.fichajes.com/equipo/c2099_gimnastic-de-tarragona">Gimnàstic de Tarragona</a></td><td
class="detailst"></td><td
class="detailsm"></td><td
class="detailst txtcenter"><abbr
title="España">ESP</abbr></strong></td></tr><tr><td
class="image"><img
src=data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== data-src="http://foto.fichajes.com/equipo/20x20/2274.png" onload=lzld(this) alt="Kansas City " /></td><td
class="pls"><a
href="http://www.fichajes.com/equipo/c2274_kansas-city">Kansas City </a></td><td
class="detailst"></td><td
class="detailsm"></td><td
class="detailst txtcenter"><abbr
title="Estados Unidos">USA</abbr></strong></td></tr></table></div></div><div
class="line"><div
id="taboola-below-article-thumbnails"></div></div></div><div
id="com" class="article-com line"><div
class="fb-comments"  data-href="http://www.fichajes.com/breves/oficial-cristian-lobato-cambia-el-nastic-por-la-mls_121634" data-num-posts="5" data-width="604"></div></div>
</section>
<aside
class="aside"><div
class="line no-small-screen">
<div class='ajaxbloc' aria-live='polite' aria-atomic='true' data-ajax-env='uTRqAoSddVdxIybiZ8JncWxujn14Euh+RVHEikv2oHyfNpXCRzlx5O69gc1y7/hPVqmMvOiZ66FSLPJgMVOxGN2m2zs7tdjNWu5zrojN2a4yfDG5yLFgR0f2G4FYH/QZP5fzd59LC2imdVjAeFrxWjTr0kWN1q94DSPcI0PyvBRqD1XnfIiNga3pWWHXJWAk4VEJscdLhA6v0twrp50jhNKapzi1JrkoD+IFl8DhyEr7IcBCsqkT6n9gC3HNsw==' data-origin="/breves/oficial-cristian-lobato-cambia-el-nastic-por-la-mls_121634">
<div
class="block"><p
class="block-title">Flash</p><ul
class="block-list-flash"><li
class="alt-primary"><a
href="breves/el-fc-barcelona-negocia-con-un-ex-del-athletic-club_121633"><span
class="date">13:42</span><span
class="text">El FC Barcelona negocia con un ex del Athletic Club</span></a></li><li
class="alt-secondary imp"><a
href="breves/oficial-los-entrenadores-de-los-equipos-formativos-profesionales-del-fc-barcelona-seguiran_121653"><span
class="date">13:21</span><span
class="text">Oficial | El FC Barcelona escoge técnico para su filial</span></a></li><li
class="alt-primary imp"><a
href="breves/el-real-oviedo-refuerza-su-medular_121655"><span
class="date">13:01</span><span
class="text">El Real Oviedo refuerza su medular</span></a></li><li
class="alt-secondary imp"><a
href="breves/oficial-movimientos-en-las-porterias-de-alaves-y-ud-las-palmas_121654"><span
class="date">12:53</span><span
class="text">Oficial | Movimientos en las porterías de Alavés y UD Las Palmas</span></a></li><li
class="alt-primary imp"><a
href="breves/oficial-el-galatasaray-anuncia-un-nuevo-fichaje_121650"><span
class="date">12:46</span><span
class="text">El Galatasaray deja sin objetivo a Valencia y Sevilla</span></a></li><li
class="alt-secondary imp"><a
href="breves/oficial-borja-lopez-abandona-el-fc-barcelona_121652"><span
class="date">12:28</span><span
class="text">Oficial | Borja López abandona el FC Barcelona</span></a></li><li
class="alt-primary imp"><a
href="breves/oficial-exotica-apuesta-de-futuro-del-bayern-de-munich_121649"><span
class="date">12:13</span><span
class="text">Oficial | Exótica apuesta de futuro del Bayern Múnich</span></a></li><li
class="alt-secondary imp  no-small-screen"><a
href="breves/oficial-el-huddersfield-town%E2%80%8F-conservara-al-cuerpo-tecnico-y-a-su-estrella_121644"><span
class="date">11:36</span><span
class="text">El Huddersfield Town‏ conservará al cuerpo técnico y a su estrella</span></a></li><li
class="alt-primary imp  no-small-screen"><a
href="breves/oficial-youssouf-sabaly-ficha-por-el-girondins-de-burdeos_121643"><span
class="date">10:55</span><span
class="text">Oficial | Youssouf Sabaly abandona el PSG</span></a></li><li
class="alt-secondary imp  no-small-screen"><a
href="breves/oficial-nathan-ake-del-chelsea-al-bouremoth-por-un-precio-record_121642"><span
class="date">10:23</span><span
class="text">¡Nathan Aké deja 25 M€ en las arcas del Chelsea!</span></a></li><li
class="alt-primary  no-small-screen"><a
href="breves/real-betis-cristian-tello-cada-vez-mas-cerca_121640"><span
class="date">09:59</span><span
class="text">El FC Barcelona acuerda una venta de 7 M€</span></a></li><li
class="alt-secondary imp  no-small-screen"><a
href="breves/oficial-charles-deja-el-malaga_121637"><span
class="date">09:25</span><span
class="text">Oficial | Charles deja el Málaga</span></a></li><li
class="alt-primary imp  no-small-screen"><a
href="breves/oficial-cristian-lobato-cambia-el-nastic-por-la-mls_121634"><span
class="date">08:44</span><span
class="text">Oficial | Cristian Lobato cambia el Nastic por la MLS</span></a></li></ul><div
class="block-footer no-small-screen"><ul
class="block-pagination pagination right"><li><strong
class='on'>1</strong></li><li><a
href='/breves/oficial-cristian-lobato-cambia-el-nastic-por-la-mls_121634?debut_flash=13#pagination_flash' class='lien_pagination page-num nohistory'>2</a></li><li><a
href='/breves/oficial-cristian-lobato-cambia-el-nastic-por-la-mls_121634?debut_flash=26#pagination_flash' class='lien_pagination page-num nohistory'>3</a></li></ul></div></div></div><!--ajaxbloc--></div><div
class="line reg-rect">
<div
class="no-small-screen"><div
class="hmads_300x250"> <script type="text/javascript">
if(!isMobile()){
(function(){
var utTagCountry='es';
var utTagSite='fichajes.com';
var utTagZone='ros';
var utTagUrl=('https:'==document.location.protocol?'https://':'http://')+
'js.himediads.com/js'+
'?country='+encodeURIComponent(utTagCountry)+
'&site='+encodeURIComponent(utTagSite)+
'&zone='+encodeURIComponent(utTagZone);
document.write('<sc'+'ript type="text/javascript" src="'+utTagUrl+'"><\/sc'+'ript>');
})();
try{
window.hiMediaUt.callTag({
"format":"300x250",
"keyValues":""
});
}catch(ex){
}
}
</script> </div></div><div
class="reg-mob-rect no-large-screen"> <script type="text/javascript">
if(isMobile()){
sas.call("std",{
siteId:75330,
pageId:558245,
formatId:35954,
target:''
});
}
</script> </div></div><div
class="line no-small-screen">
<div
class="block"><p
class="block-title">videos</p><ul
class="block-list-media videos"><li
class="mod alt-primary"><a
href="ligue1/gareth-bale-una-de-las-2-alternativas-que-baraja-el-psg-para-su-ataque_121384"><span>Gareth Bale, una de las 2 alternativas que baraja el PSG para su ataque</span><img
src=data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== data-src="http://www.fichajes.com/foto/c/gareth-bale-interesa-al-psg_121384.jpg"  onload=lzld(this) alt="Gareth Bale interesa al PSG" class="left" /></a></li><li
class="mod alt-secondary"><a
href="premier-league/la-nueva-camiseta-del-arsenal-2017-2018_121204"><span>¡La nueva camiseta del Arsenal 2017-2018!</span><img
src=data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== data-src="http://www.fichajes.com/foto/c/el-arsenal-ya-conoce-su-nueva-prenda_121204.jpg"  onload=lzld(this) alt="El Arsenal ya conoce su nueva prenda" class="left" /></a></li><li
class="mod alt-primary  no-small-screen"><a
href="bundesliga/borussia-de-dortmund-el-mal-fario-que-persigue-a-marco-reus_120469"><span>Borussia de Dortmund | El mal fario que persigue a Marco Reus</span><img
src=data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== data-src="http://www.fichajes.com/foto/c/marco-reus-se-lesion-en-el-ltimo-partido-con-su-club_120469.jpg"  onload=lzld(this) alt="Marco Reus se lesionó en el último partido con su club" class="left" /></a></li><li
class="mod alt-secondary  no-small-screen"><a
href="liga/fc-barcelona-riyad-mahrez-adelanta-a-gerard-deulofeu_120679"><span>FC Barcelona | Riyad Mahrez “adelanta” a Gerard Deulofeu</span><img
src=data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== data-src="http://www.fichajes.com/foto/c/riyad-mahrez-sigue-en-los-planes-del-cuadro-cule_120679.jpg"  onload=lzld(this) alt="Riyad Mahrez sigue en los planes del cuadro culé" class="left" /></a></li></ul></div></div><div
class="line no-small-screen">
<div class='ajaxbloc' aria-live='polite' aria-atomic='true' data-ajax-env='uTRqAsWddVcxfKBKkpxmowlbe5OV3/OqIGmm4mi4lYPclJCum1N+unNdOzkmkC75H1jnYj738QIoJKQaaF0qKN/wxzu1MrHtLOfhhigktq7Eyj4XIxfEzXARzonaxrkpNUp6wkzpLiUjeG8BBdIKb3iRBWksSN+Ei5uoe91TSrKFc6LewocHrh8cy5RChqcHdNl8cGQ+6/QYhzbQBXyyz81nkOLCKjhlufwYL8e59UraiBx6fRd4EDut2WGG2p65Y9h9' data-origin="/breves/oficial-cristian-lobato-cambia-el-nastic-por-la-mls_121634">
<div
class="block block-competitions"><p
class="block-title"> Resultados La Liga Santander</p><ul
class="block-menu-primary mod"><li><a
href="/breves/oficial-cristian-lobato-cambia-el-nastic-por-la-mls_121634?id_competition=7&amp;mini=live" class="ajax nohistory live">Directo</a></li><li><a
href="/breves/oficial-cristian-lobato-cambia-el-nastic-por-la-mls_121634?id_competition=7&amp;mini=resultats" class="ajax nohistory results  active">Resultados</a></li><li><a
href="/breves/oficial-cristian-lobato-cambia-el-nastic-por-la-mls_121634?id_competition=7&amp;mini=classement" class="ajax nohistory ranking">Clasificación</a></li></ul>
<div class='ajaxbloc' aria-live='polite' aria-atomic='true' data-ajax-env='ufRuYsONdS6U5KwHMTClqloorj40UkZWT/vadYb2u1pT1A2NhdKyaC1fHx73qDjbQ+LNSMW+tZQ4aitxWTRCF1IeIAnQPX8J8mYPn6kd7tm7VMrnP4r5csWAOWmFBa3VjmmzT6FvXB8NGXrGvZPSPtCKtsIHbKbwzacY+BWkutSrfXZ7pBuo/wu12DGKV/Xydo4Pbm9ZpF9dUMbIFg1yGKUF4iWAWvY/6OJ/5a+TuK1RlsnhbnGUCqQBT4CaIVPxqRHx7ZOJawx8farLx3appA==' data-origin="/breves/oficial-cristian-lobato-cambia-el-nastic-por-la-mls_121634">
<ul
class="results"><li>Jornada 38 : Domingo 21 de mayo de 2017<ul
class="bg-primary"><li><a
href="http://www.fichajes.com/partido/m2283284_malaga-real-madrid"><span
class="team txtright">Málaga</span><span
class="score">0 - 2</span><span
class="team txtleft"><strong>Real Madrid</strong></span></a></li><li><a
href="http://www.fichajes.com/partido/m2283279_fc-barcelona-eibar"><span
class="team txtright"><strong>FC Barcelona</strong></span><span
class="score">4 - 2</span><span
class="team txtleft">Eibar</span></a></li><li><a
href="http://www.fichajes.com/partido/m2283285_celta-de-vigo-real-sociedad"><span
class="team txtright">Celta de Vigo</span><span
class="score">2 - 2</span><span
class="team txtleft">Real Sociedad</span></a></li><li><a
href="http://www.fichajes.com/partido/m2283281_valencia-villarreal"><span
class="team txtright">Valencia</span><span
class="score">1 - 3</span><span
class="team txtleft"><strong>Villarreal</strong></span></a></li><li><a
href="http://www.fichajes.com/partido/m2283277_atletico-de-madrid-athletic-club"><span
class="team txtright"><strong>Atlético de Madrid</strong></span><span
class="score">3 - 1</span><span
class="team txtleft">Athletic Club</span></a></li></ul></li><li>Jornada 38 : Sábado 20 de mayo de 2017<ul
class="bg-primary"><li><a
href="http://www.fichajes.com/partido/m2283283_sevilla-osasuna"><span
class="team txtright"><strong>Sevilla</strong></span><span
class="score">5 - 0</span><span
class="team txtleft">Osasuna</span></a></li><li><a
href="http://www.fichajes.com/partido/m2283280_deportivo-de-la-corua-ud-las-palmas"><span
class="team txtright"><strong>Deportivo de La Coruña</strong></span><span
class="score">3 - 0</span><span
class="team txtleft">UD Las Palmas</span></a></li><li><a
href="http://www.fichajes.com/partido/m2283276_cd-leganes-deportivo-alaves"><span
class="team txtright">CD Leganés</span><span
class="score">1 - 1</span><span
class="team txtleft">Deportivo Alavés</span></a></li><li><a
href="http://www.fichajes.com/partido/m2283278_sporting-de-gijon-real-betis"><span
class="team txtright">Sporting de Gijón</span><span
class="score">2 - 2</span><span
class="team txtleft">Real Betis</span></a></li></ul></li><li>Jornada 38 : Viernes 19 de mayo de 2017<ul
class="bg-primary"><li><a
href="http://www.fichajes.com/partido/m2283282_granada-rcd-espanyol"><span
class="team txtright">Granada</span><span
class="score">1 - 2</span><span
class="team txtleft"><strong>RCD Espanyol</strong></span></a></li></ul></li></ul><div
class="block-footer no-small-screen mod">
<a
class="plus" href="http://www.fichajes.com/liga/resultados">Todos los resultados La Liga Santander</a></div></div><!--ajaxbloc--></div></div><!--ajaxbloc--></div><div
class="line reg-rect no-small-screen">
<div
class="no-small-screen"><div
class="hmads_300x250_3"> <script type="text/javascript">
if(!isMobile()){
(function(){
var utTagCountry='es';
var utTagSite='fichajes.com';
var utTagZone='ros3';
var utTagUrl=('https:'==document.location.protocol?'https://':'http://')+
'js.himediads.com/js'+
'?country='+encodeURIComponent(utTagCountry)+
'&site='+encodeURIComponent(utTagSite)+
'&zone='+encodeURIComponent(utTagZone);
document.write('<sc'+'ript type="text/javascript" src="'+utTagUrl+'"><\/sc'+'ript>');
})();
try{
window.hiMediaUt.callTag({
"format":"300x250",
"keyValues":""
});
}catch(ex){
}
}
</script> </div></div><div
class="reg-mob-rect no-large-screen"> <script type="text/javascript">
if(isMobile()){
sas.call("std",{
siteId:75330,
pageId:558245,
formatId:35954,
target:''
});
}
</script> </div></div>
</aside></div>
<footer
class="inner footer center mod"><div>
<a
href="http://www.fichajes.com"><img
src="squelettes/img/futbol-fichajes.png" alt="Fichajes .com: Noticias y rumores sobre el mercado de fichajes de fútbol" class="logo" /></a><ul
class="social social-footer"><li
class="fb"><a
href="https://www.facebook.com/fichajes.futbol" target="_blank"><span
class="icon-facebook"></span></a></li><li
class="tw"><a
href="https://twitter.com/Fichajes_futbol" target="_blank"><span
class="icon-twitter"></span></a></li><li
class="dm"><a
href="http://www.dailymotion.com/Fichajes" target="_blank"><span
class="icon-dailymotion"></span></a></li><li
class="rss"><a
href="contacto-aviso-legal-canales-rss#canales" title="Canales RSS"><span
class="icon-rss"></span></a></li></ul></div><div
class="no-small-screen"><p
class="footer-title"><strong>Protagonistas</strong> del mercado</p><ul
class="footer-link"><li><a
href="http://www.fichajes.com/jugador/j382_cristiano-ronaldo">Cristiano Ronaldo</a></li><li><a
href="http://www.fichajes.com/jugador/j119_lionel-messi">Lionel Messi</a></li><li><a
href="http://www.fichajes.com/jugador/j39358_eden-hazard">Eden Hazard</a></li><li><a
href="http://www.fichajes.com/jugador/j4117_alexis-sanchez">Alexis Sánchez</a></li><li><a
href="http://www.fichajes.com/coach/j171248_diego-simeone">Diego Simeone</a></li><li><a
href="http://www.fichajes.com/jugador/j55626_marco-reus">Marco Reus</a></li><li><a
href="http://www.fichajes.com/jugador/j1595_karim-benzema">Karim Benzema</a></li><li><a
href="http://www.fichajes.com/jugador/j93388_marco-verratti">Marco Verratti</a></li></ul></div><div
class="no-small-screen"><p
class="footer-title">Enlaces</p><ul
class="footer-link"><li><a
href="contacto-aviso-legal-canales-rss#contacto" title="Contacto Fichajes.com">Contacto</a></li><li><a
href="contacto-aviso-legal-canales-rss#aviso" title="Aviso legal Fichajes.com">Aviso legal</a></li><li><a
href="http://www.vamosmisevilla.com/" title="Vamos mi Sevilla" target="_blank">Vamos mi Sevilla</a></li><li><a
href="http://www.fmsite.net/" title="Football Manager" target="_blank">Football Manager</a></li></ul></div>
</footer><div
class="footer-copy inner center no-small-screen">&copy; Fichajes 2007-2017 - Hoy es 30/06/2017, son las 13:49 y está visitando la página : Oficial | Cristian Lobato cambia el Nastic por la MLS</div>
<div
class="no-large-screen"> <script type="text/javascript">
if(isMobile()){
sas.call("std",{
siteId:75330,
pageId:558245,
formatId:35953,
target:''
});
}
</script> </div><script>
var _comscore=_comscore||[];
_comscore.push({c1:"2",c2:"13241587"});
(function(){
var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;
s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s,el);
})();
</script> <noscript>
<img
src="http://b.scorecardresearch.com/p?c1=2&c2=13241587&cv=2.0&cj=1" /> </noscript> <script>
var maxBreakpoint=767;
var targetID='navigation';
var triggerID='toggle-nav';
var n=document.getElementById(targetID);
n.classList.add('is-closed');
function navi(){
if(window.matchMedia("(max-width:"+maxBreakpoint+"px)").matches&&document.getElementById(triggerID)==undefined){
n.insertAdjacentHTML('afterBegin','<button id='+triggerID+' title="open/close navigation"></button>');
t=document.getElementById(triggerID);
t.onclick=function(){n.classList.toggle('is-closed');}
jQuery('nav > ul > li').click(function(){
if(jQuery(this).hasClass('active')){
jQuery('nav > ul > li').removeClass('active');
}else{
jQuery('nav > ul > li').removeClass('active');
jQuery(this).addClass('active');
}
});
jQuery('.section-nav-mobile').on('change','select',function(){
window.location=jQuery(this).val();
});
}
var minBreakpoint=maxBreakpoint+1;
if(window.matchMedia("(min-width: "+minBreakpoint+"px)").matches&&document.getElementById(triggerID)){
document.getElementById(triggerID).outerHTML="";
}
}
navi();
window.addEventListener('resize',navi);
</script> <script type="text/javascript" src="local/cache-js/article-tag-minify-083f.js?1498805696" async="async"></script></body></html>